﻿<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta name="google-site-verification" content="msNJZZvYC-IZFu_l_3XR56V5zktGv44syDwtvsC05gk" />
<meta property="fb:pages" content="106946712779380" />
<title>ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود - شبکه تلویزیون نور</title>
<link rel="shortcut icon" href="http://www.nooraf.tv/wp-content/themes/dw-focus/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nooraf.tv/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nooraf.tv/blog/1396/02/23/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%db%8c%d9%85%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d9%87-%d8%aa%d8%ad%d8%aa-%da%a9%d9%86%d8%aa/" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود - شبکه تلویزیون نور" />
<meta property="og:description" content="رییس مجلس نمایندگان به کمیسیون دفاعی و امنیتی مجلس دستور داد که چگونگی نشست دو چرخبال در ولسوالی صیاد ولایت سرپل را بررسی کند. ساعت هشت شب پنج شنبه هفته گذشته دو چرخبال نظامی در مربوطات ولسوالی صیاد ولایت سرپل در ساحه تحت نفوذ مخالفان مسلح دولت نشست کردند. در نخستین ساعات پس از نشست..." />
<meta property="og:url" content="http://www.nooraf.tv/blog/1396/02/23/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%db%8c%d9%85%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d9%87-%d8%aa%d8%ad%d8%aa-%da%a9%d9%86%d8%aa/" />
<meta property="og:site_name" content="شبکه تلویزیون نور" />
<meta property="article:tag" content="سرپل" />
<meta property="article:tag" content="مجلس نمایندگان" />
<meta property="article:section" content="افغانستان" />
<meta property="article:published_time" content="۱۳۹۶-۰۲-۲۳T18:54:36+04:30" />
<meta property="og:image" content="http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="رییس مجلس نمایندگان به کمیسیون دفاعی و امنیتی مجلس دستور داد که چگونگی نشست دو چرخبال در ولسوالی صیاد ولایت سرپل را بررسی کند. ساعت هشت شب پنج شنبه هفته گذشته دو چرخبال نظامی در مربوطات ولسوالی صیاد ولایت سرپل در ساحه تحت نفوذ مخالفان مسلح دولت نشست کردند. در نخستین ساعات پس از نشست..." />
<meta name="twitter:title" content="ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود - شبکه تلویزیون نور" />
<meta name="twitter:image" content="http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبکه تلویزیون نور &raquo; خوراک" href="http://www.nooraf.tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nooraf.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='http://www.nooraf.tv/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.nooraf.tv/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.nooraf.tv/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.nooraf.tv/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nooraf.tv/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.nooraf.tv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.nooraf.tv/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.nooraf.tv/wp-content/plugins/latest-posts/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.nooraf.tv/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_settings_style-css'  href='http://www.nooraf.tv/wp-content/plugins/custom-css-js-php//assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.nooraf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nooraf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nooraf.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.nooraf.tv/?p=23969' />
<link rel="alternate" type="application/json+oembed" href="http://www.nooraf.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nooraf.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F&#038;format=xml" />
			<meta property="fb:pages" content="106946712779380" />
			<meta property="og:title" content="ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود" /><meta property="og:url" content="http://www.nooraf.tv/blog/1396/02/23/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%db%8c%d9%85%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d9%87-%d8%aa%d8%ad%d8%aa-%da%a9%d9%86%d8%aa/" /><meta property="og:image" content="http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1-110x110.jpg" /><meta property="og:description" content="رییس مجلس نمایندگان به کمیسیون دفاعی و امنیتی مجلس دستور داد که چگونگی نشست دو چرخبال در ولسوالی صیاد ولایت سرپل را بررسی کند. ساعت هشت شب پنج شنبه هفته گذشته دو چرخبال نظامی در مربوطات ولسوالی صیاد ولایت سرپل در ساحه تحت نفوذ مخالفان مسلح دولت نشست کردند. در نخستین ساعات پس از نشست&lt;a href=&quot;http://www.nooraf.tv/blog/1396/02/23/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%db%8c%d9%85%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d9%87-%d8%aa%d8%ad%d8%aa-%da%a9%d9%86%d8%aa/&quot; title=&quot;ادامه مطلب&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.nooraf.tv/wp-content/uploads/2015/12/favicon.png">
</head>
<body class="rtl post-template-default single single-post postid-23969 single-format-standard desktop  not-login left-sidebar" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.nooraf.tv/" title="شبکه تلویزیون نور" rel="home">
		                		شبکه تلویزیون نور		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>بشترین مقالات خوانده شده <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">14, May 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%a8%d8%b2%d8%b1%da%af%d8%aa%d8%b1%db%8c%d9%86-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%d9%87-%d8%aa%d8%ac%d8%a7%d8%b1%db%8c-%d9%86%d8%a7%d8%b1%d9%88%db%8c-%d8%aa%d8%ad%d8%b1%db%8c%d9%85-%d8%b9%d9%84/" title="بزرگترین اتحادیه تجاری ناروی تحریم علیه رژیم اسرائیل را تصویب کرد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Israyel-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/Israyel-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/Israyel-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%a8%d8%b2%d8%b1%da%af%d8%aa%d8%b1%db%8c%d9%86-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%d9%87-%d8%aa%d8%ac%d8%a7%d8%b1%db%8c-%d9%86%d8%a7%d8%b1%d9%88%db%8c-%d8%aa%d8%ad%d8%b1%db%8c%d9%85-%d8%b9%d9%84/" title="بزرگترین اتحادیه تجاری ناروی تحریم علیه رژیم اسرائیل را تصویب کرد"> بزرگترین اتحادیه تجاری ناروی تحریم علیه رژیم اسرائیل را تصویب کرد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%85%da%a9-%d9%85%d8%b3%d8%aa%d8%b1-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d9%86%db%8c%d8%b1%d9%88%db%8c-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%a8%d9%87-%d8%a7/" title="مک مستر: در مورد افزایش نیروی بیشتر به افغانستان تصمیم گرفته نشده است"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Salangi-2-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/Salangi-2-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/Salangi-2-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%85%da%a9-%d9%85%d8%b3%d8%aa%d8%b1-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d9%86%db%8c%d8%b1%d9%88%db%8c-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%a8%d9%87-%d8%a7/" title="مک مستر: در مورد افزایش نیروی بیشتر به افغانستان تصمیم گرفته نشده است"> مک مستر: در مورد افزایش نیروی بیشتر به افغانستان تصمیم گرفته نشده است </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a8%d9%87%d8%aa%d8%b1-%d8%b4%d8%af%d9%86/" title="نمایندگان مجلس: آمریکا خواهان بهتر شدن وضعیت امنیتی در کشور نیست"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Adil-0-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/Adil-0-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/Adil-0-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a8%d9%87%d8%aa%d8%b1-%d8%b4%d8%af%d9%86/" title="نمایندگان مجلس: آمریکا خواهان بهتر شدن وضعیت امنیتی در کشور نیست"> نمایندگان مجلس: آمریکا خواهان بهتر شدن وضعیت امنیتی در کشور نیست </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%88%d8%b2%db%8c%d8%b1-%d8%a8%d8%b2%d9%88%d8%af%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b2%d9%be%d8%b3-%da%af%db%8c%d8%b1%db%8c-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%87/" title="وزیر: بزودی عملیات بازپس گیری ولسوالی های وردوج و یمگان راه اندازی می شود"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Kahosh-0-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/Kahosh-0-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/Kahosh-0-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%88%d8%b2%db%8c%d8%b1-%d8%a8%d8%b2%d9%88%d8%af%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b2%d9%be%d8%b3-%da%af%db%8c%d8%b1%db%8c-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%87/" title="وزیر: بزودی عملیات بازپس گیری ولسوالی های وردوج و یمگان راه اندازی می شود"> وزیر: بزودی عملیات بازپس گیری ولسوالی های وردوج و یمگان راه اندازی می شود </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%db%8c%d9%85%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d9%87-%d8%aa%d8%ad%d8%aa-%da%a9%d9%86%d8%aa/" title="ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%db%8c%d9%85%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d9%87-%d8%aa%d8%ad%d8%aa-%da%a9%d9%86%d8%aa/" title="ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود"> ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%af%d8%b1-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%a7%db%8c%d9%86-%da%86%d8%b3%d9%be%da%a9%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%af%d9%88-%d8%aa%d9%86/" title="در نتیجه انفجار ماین چسپکی در کابل دو تن شهید شدند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/KABUL-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/KABUL-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/KABUL-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%af%d8%b1-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%a7%db%8c%d9%86-%da%86%d8%b3%d9%be%da%a9%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%af%d9%88-%d8%aa%d9%86/" title="در نتیجه انفجار ماین چسپکی در کابل دو تن شهید شدند"> در نتیجه انفجار ماین چسپکی در کابل دو تن شهید شدند </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%da%a9%d9%85%db%8c%d8%aa%d9%87-%d8%b6%d8%af-%d8%b4%da%a9%d9%86%d8%ac%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d9%85/" title="کمیته ضد شکنجه سازمان ملل متحد خواهان محاکمه فرمانده پلیس کندهار شد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/kandahar-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/kandahar-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/kandahar-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%da%a9%d9%85%db%8c%d8%aa%d9%87-%d8%b6%d8%af-%d8%b4%da%a9%d9%86%d8%ac%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d9%85/" title="کمیته ضد شکنجه سازمان ملل متحد خواهان محاکمه فرمانده پلیس کندهار شد"> کمیته ضد شکنجه سازمان ملل متحد خواهان محاکمه فرمانده پلیس کندهار شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%a2%d9%85%d8%a7%d8%af%da%af%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7%db%8c-%d8%b4%d9%85%d8%a7%d9%84%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%d8%a8%d8%a7-%d8%a2%d9%85%d8%b1/" title="آمادگی کوریای شمالی برای مذاکره با آمریکا"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Koria-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/Koria-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/Koria-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%a2%d9%85%d8%a7%d8%af%da%af%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7%db%8c-%d8%b4%d9%85%d8%a7%d9%84%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%d8%a8%d8%a7-%d8%a2%d9%85%d8%b1/" title="آمادگی کوریای شمالی برای مذاکره با آمریکا"> آمادگی کوریای شمالی برای مذاکره با آمریکا </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%db%8c%db%8c%d8%b3-%d9%be%db%8c%d8%b4%db%8c%d9%86-%d8%a7%d9%81-%d8%a8%db%8c-%d8%a2%db%8c-%d8%b1%d8%a7-%d8%a7%d8%b2/" title="دونالد ترامپ رییس پیشین «اف بی آی» را از دادن مطالب به رسانه ها برحذر کرد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/USA-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/USA-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/USA-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%db%8c%db%8c%d8%b3-%d9%be%db%8c%d8%b4%db%8c%d9%86-%d8%a7%d9%81-%d8%a8%db%8c-%d8%a2%db%8c-%d8%b1%d8%a7-%d8%a7%d8%b2/" title="دونالد ترامپ رییس پیشین «اف بی آی» را از دادن مطالب به رسانه ها برحذر کرد"> دونالد ترامپ رییس پیشین «اف بی آی» را از دادن مطالب به رسانه ها برحذر کرد </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%be%db%8c%d8%b4-%d8%a8%db%8c%d9%86%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-%d8%ac%d8%a7%d8%b1%db%8c%d8%9b-%d8%a7/" title="پیش بینی امنیت افغانستان در سال جاری؛ از عملیات ناکام طالبان تا پیشروی نیروهای امنیتی"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Sar-p1_139_00000-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/Sar-p1_139_00000-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/Sar-p1_139_00000-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%be%db%8c%d8%b4-%d8%a8%db%8c%d9%86%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-%d8%ac%d8%a7%d8%b1%db%8c%d8%9b-%d8%a7/" title="پیش بینی امنیت افغانستان در سال جاری؛ از عملیات ناکام طالبان تا پیشروی نیروهای امنیتی"> پیش بینی امنیت افغانستان در سال جاری؛ از عملیات ناکام طالبان تا پیشروی نیروهای امنیتی </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%b3%d9%81%d8%b1-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d9%85%d9%88%d8%b1%d8%ae%d8%a7%d8%b1%d8%ac%db%80-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%da%a9%d8%a7%d8%a8%d9%84/" title="سفر وزیر امورخارجۀ ایران به کابل"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/jawd-wa-rabanihdksjahfjk-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/jawd-wa-rabanihdksjahfjk-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/jawd-wa-rabanihdksjahfjk-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%b3%d9%81%d8%b1-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d9%85%d9%88%d8%b1%d8%ae%d8%a7%d8%b1%d8%ac%db%80-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%da%a9%d8%a7%d8%a8%d9%84/" title="سفر وزیر امورخارجۀ ایران به کابل"> سفر وزیر امورخارجۀ ایران به کابل </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%aa%d8%a3%d9%85%db%8c%d9%86-%d8%a7%d9%85%d9%86%db%8c%d8%aa%d8%8c-%d8%a8%d8%a7%db%8c%d8%af-%d8%af%d8%b1-%d8%a7%d9%88%d9%84%d9%88%db%8c%d8%aa-%da%a9%d8%a7%d8%b1%db%8c-%d8%af%d9%88%d9%84%d8%aa-%d9%82/" title="تأمین امنیت، باید در اولویت کاری دولت قرار گیرد!"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/hamla-ba-arbain-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/hamla-ba-arbain-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/hamla-ba-arbain-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d8%aa%d8%a3%d9%85%db%8c%d9%86-%d8%a7%d9%85%d9%86%db%8c%d8%aa%d8%8c-%d8%a8%d8%a7%db%8c%d8%af-%d8%af%d8%b1-%d8%a7%d9%88%d9%84%d9%88%db%8c%d8%aa-%da%a9%d8%a7%d8%b1%db%8c-%d8%af%d9%88%d9%84%d8%aa-%d9%82/" title="تأمین امنیت، باید در اولویت کاری دولت قرار گیرد!"> تأمین امنیت، باید در اولویت کاری دولت قرار گیرد! </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/22/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d8%b1%db%8c%db%8c%d8%b3-%d8%a7%d8%af%d8%a7%d8%b1%d9%87-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%a7%d9%85%d8%b1%db%8c/" title="تأکید رییس اداره استخبارات نظامی امریکا بر تجهیز نظامیان افغانستان"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/18425967_1175707402557250_641714805_n-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/18425967_1175707402557250_641714805_n-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/18425967_1175707402557250_641714805_n-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/22/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d8%b1%db%8c%db%8c%d8%b3-%d8%a7%d8%af%d8%a7%d8%b1%d9%87-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%a7%d9%85%d8%b1%db%8c/" title="تأکید رییس اداره استخبارات نظامی امریکا بر تجهیز نظامیان افغانستان"> تأکید رییس اداره استخبارات نظامی امریکا بر تجهیز نظامیان افغانستان </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/22/%d9%85%d8%b1%da%a9%d9%84-%d9%86%d9%85%db%8c-%d8%ae%d9%88%d8%a7%d9%87%db%8c%d9%85-%d9%86%db%8c%d8%b1%d9%88%db%8c-%d8%ac%d9%86%da%af%db%8c-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/" title="مرکل: نمی خواهیم نیروی جنگی به افغانستان اعزام کنیم"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/18471298_1175707392557251_796094419_n-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/18471298_1175707392557251_796094419_n-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/18471298_1175707392557251_796094419_n-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/22/%d9%85%d8%b1%da%a9%d9%84-%d9%86%d9%85%db%8c-%d8%ae%d9%88%d8%a7%d9%87%db%8c%d9%85-%d9%86%db%8c%d8%b1%d9%88%db%8c-%d8%ac%d9%86%da%af%db%8c-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/" title="مرکل: نمی خواهیم نیروی جنگی به افغانستان اعزام کنیم"> مرکل: نمی خواهیم نیروی جنگی به افغانستان اعزام کنیم </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1396/02/22/%d8%b3%d8%a7%d9%84-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d9%85%db%8c%d9%84%d8%a7%d8%af%db%8c-24-%d9%87%d8%b2%d8%a7%d8%b1-%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/" title="سال گذشته میلادی ۲۴ هزار نوجوان افغانستان در اروپا درخواست پناهندگی داده اند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/04/magerent-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/04/magerent-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/04/magerent-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1396/02/22/%d8%b3%d8%a7%d9%84-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d9%85%db%8c%d9%84%d8%a7%d8%af%db%8c-24-%d9%87%d8%b2%d8%a7%d8%b1-%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/" title="سال گذشته میلادی ۲۴ هزار نوجوان افغانستان در اروپا درخواست پناهندگی داده اند"> سال گذشته میلادی ۲۴ هزار نوجوان افغانستان در اروپا درخواست پناهندگی داده اند </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.nooraf.tv/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://www.nooraf.tv/feed/" title="Rss"><i class="icon-rss"></i></a></li>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
							﻿	<form method="get" name="searchForm" class="searchForm" action="http://www.nooraf.tv/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو..." />
		<input type="submit" class="submit" name="submit" value="جستجو:" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10 0"><a href="http://www.nooraf.tv">صفحه اول</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-192 color-none 0"><a href="http://www.nooraf.tv/blog/category/afghanistan/">افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 active color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/political/">سیاسی</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/social/">اجتماعی</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/cultural/">فرهنگی</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 color-none 1"><a href="http://www.nooraf.tv/blog/category/security/">اقتصادی</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-17'><ul id='mn-latest-17'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/23/13632/' title='آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/23/13632/' title='آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است'> آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/05/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c/' title='ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/05/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c/' title='ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند'> ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/03/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d8%a7/' title='رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/03/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d8%a7/' title='رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد'> رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/02/%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%87-%d8%b3/' title='اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/02/%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%87-%d8%b3/' title='اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد'> اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/27/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d9%86%d8%a7%d8%aa%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d9%88%d8%a7%d9%85%d8%af%d8%a7%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/' title='تأکید ناتو به حضور دوامدار در افغانستان'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/27/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d9%86%d8%a7%d8%aa%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d9%88%d8%a7%d9%85%d8%af%d8%a7%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/' title='تأکید ناتو به حضور دوامدار در افغانستان'> تأکید ناتو به حضور دوامدار در افغانستان</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/political/' title=''>View all</a></div><div class='' id='mn-latest-15'><ul id='mn-latest-15'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/16/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%87%d8%a7%db%8c-%d9%81%d9%88%d9%84%db%8c%da%a9-%d8%a7%d8%b3%db%8c%d8%af-%d8%af/' title='آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/16/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%87%d8%a7%db%8c-%d9%81%d9%88%d9%84%db%8c%da%a9-%d8%a7%d8%b3%db%8c%d8%af-%d8%af/' title='آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر'> آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/09/12030/' title='کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/09/12030/' title='کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند'> کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد'> از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/01/11739/' title='رییس جمهور غنی در راس هیاتی به قطر سفر کرد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/01/11739/' title='رییس جمهور غنی در راس هیاتی به قطر سفر کرد'> رییس جمهور غنی در راس هیاتی به قطر سفر کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/02/18/11271/' title='سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/02/18/11271/' title='سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند'> سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/social/' title=''>View all</a></div><div class='' id='mn-latest-18'><ul id='mn-latest-18'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1396/02/07/%d9%85%d8%ac%d9%85%d9%88%d8%b9%d9%87-%d8%b7%d9%86%d8%b2%db%8c-%d8%ae%d8%ac%d8%a7%d9%84%d8%aa-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b1%db%8c%d8%ae-%d8%b1%d9%88%d9%86%d9%85%d8%a7%db%8c%db%8c-%d8%b4%d8%af/' title='مجموعه طنزی خجالت التواریخ رونمایی شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/04/Kahosh-0-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/04/Kahosh-0-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/04/Kahosh-0-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1396/02/07/%d9%85%d8%ac%d9%85%d9%88%d8%b9%d9%87-%d8%b7%d9%86%d8%b2%db%8c-%d8%ae%d8%ac%d8%a7%d9%84%d8%aa-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b1%db%8c%d8%ae-%d8%b1%d9%88%d9%86%d9%85%d8%a7%db%8c%db%8c-%d8%b4%d8%af/' title='مجموعه طنزی خجالت التواریخ رونمایی شد'> مجموعه طنزی خجالت التواریخ رونمایی شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/29/%d8%a7%d8%b2-%d9%85%db%8c%d9%84%d8%a7%d8%af-%d9%81%d8%a7%d8%b7%d9%85%d9%87-%d8%b2%d9%87%d8%b1%d8%a7-%d8%af%d8%ae%d8%aa%d8%b1-%d9%be%db%8c%d8%a7%d9%85%d8%a8%d8%b1-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%af/' title='از میلاد فاطمه زهرا دختر پیامبر اسلام در کابل گرامیداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/adel-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/adel-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/adel-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/29/%d8%a7%d8%b2-%d9%85%db%8c%d9%84%d8%a7%d8%af-%d9%81%d8%a7%d8%b7%d9%85%d9%87-%d8%b2%d9%87%d8%b1%d8%a7-%d8%af%d8%ae%d8%aa%d8%b1-%d9%be%db%8c%d8%a7%d9%85%d8%a8%d8%b1-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%af/' title='از میلاد فاطمه زهرا دختر پیامبر اسلام در کابل گرامیداشت شد'> از میلاد فاطمه زهرا دختر پیامبر اسلام در کابل گرامیداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/21/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b2%d9%86-%d8%af%d8%b1-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%a7%d9%85%d9%88%d8%b1%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%da%a9%d8%b4%d9%88%d8%b1/' title='از روز جهانی زن در وزارت امورخارجه کشور گرامیداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/kawosh-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/kawosh-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/kawosh-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/21/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b2%d9%86-%d8%af%d8%b1-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%a7%d9%85%d9%88%d8%b1%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%da%a9%d8%b4%d9%88%d8%b1/' title='از روز جهانی زن در وزارت امورخارجه کشور گرامیداشت شد'> از روز جهانی زن در وزارت امورخارجه کشور گرامیداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/15/%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1-%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%81/' title='به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/azimi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/azimi-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/azimi-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/15/%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1-%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%81/' title='به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد'> به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b2%d8%a8%d8%a7%d9%86-%d9%85%d8%a7%d8%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1%da%af%d8%af%d8%a7%d8%b4/' title='از روز جهانی زبان مادری در کابل بزرگداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b2%d8%a8%d8%a7%d9%86-%d9%85%d8%a7%d8%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1%da%af%d8%af%d8%a7%d8%b4/' title='از روز جهانی زبان مادری در کابل بزرگداشت شد'> از روز جهانی زبان مادری در کابل بزرگداشت شد</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/cultural/' title=''>View all</a></div><div class='' id='mn-latest-19'><ul id='mn-latest-19'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1396/02/19/%d8%a7%d8%af%d8%a7%d8%b1%d9%87-%d9%85%d8%b1%da%a9%d8%b2%db%8c-%d8%a7%d8%ad%d8%b5%d8%a7%db%8c%db%8c%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/' title='اداره مرکزی احصاییه: اقتصاد افغانستان رو به رشد است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/05/hafizi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/05/hafizi-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/05/hafizi-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1396/02/19/%d8%a7%d8%af%d8%a7%d8%b1%d9%87-%d9%85%d8%b1%da%a9%d8%b2%db%8c-%d8%a7%d8%ad%d8%b5%d8%a7%db%8c%db%8c%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/' title='اداره مرکزی احصاییه: اقتصاد افغانستان رو به رشد است'> اداره مرکزی احصاییه: اقتصاد افغانستان رو به رشد است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1396/02/05/%d8%a7%d8%aa%d8%a7%d9%82-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa%d8%b4%d8%b1%d8%a7%d9%8a%d8%b7-%da%a9%d8%a7%d8%b1-%d9%88-%d8%a8%d8%a7%d8%b1-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-2016-%d9%86%d8%b3%d8%a8%d8%aa-%d8%a8/' title='اتاق تجارت:شرایط کار و بار در سال ۲۰۱۶ نسبت به سال ۲۰۱۵ بهبود یافته است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/04/Ahamadi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/04/Ahamadi-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/04/Ahamadi-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1396/02/05/%d8%a7%d8%aa%d8%a7%d9%82-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa%d8%b4%d8%b1%d8%a7%d9%8a%d8%b7-%da%a9%d8%a7%d8%b1-%d9%88-%d8%a8%d8%a7%d8%b1-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-2016-%d9%86%d8%b3%d8%a8%d8%aa-%d8%a8/' title='اتاق تجارت:شرایط کار و بار در سال ۲۰۱۶ نسبت به سال ۲۰۱۵ بهبود یافته است'> اتاق تجارت:شرایط کار و بار در سال ۲۰۱۶ نسبت به سال ۲۰۱۵ بهبود یافته است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1396/01/30/%d8%b1%d8%b3%db%8c%d8%af%d9%86-%d8%a8%d9%87-%d8%a7%d9%87%d8%af%d8%a7%d9%81-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%db%8c-%d9%be%d8%a7%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%b1/' title='رسیدن به اهداف جهانی توسعه ای پایدار برای رشد تجارت در کشور مهم است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/04/Ahmadi-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/04/Ahmadi-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/04/Ahmadi-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1396/01/30/%d8%b1%d8%b3%db%8c%d8%af%d9%86-%d8%a8%d9%87-%d8%a7%d9%87%d8%af%d8%a7%d9%81-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%db%8c-%d9%be%d8%a7%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%b1/' title='رسیدن به اهداف جهانی توسعه ای پایدار برای رشد تجارت در کشور مهم است'> رسیدن به اهداف جهانی توسعه ای پایدار برای رشد تجارت در کشور مهم است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1396/01/16/%d8%b1%d8%b3%d8%a7-%d9%85%d8%b3%d8%af%d9%88%d9%86-%d8%b4%d8%af%d9%86-%d8%b1%d8%a7%d9%87-%d9%87%d8%a7%db%8c-%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%db%8c%d8%aa%db%8c-%d8%a8%d8%a7-%d9%be%d8%a7%da%a9%d8%b3%d8%aa/' title='رسا: مسدون شدن راه های ترانزیتی با پاکستان به وضع اقتصادی کشور تاثیر ندارد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/04/Ahmadi-1-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/04/Ahmadi-1-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/04/Ahmadi-1-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1396/01/16/%d8%b1%d8%b3%d8%a7-%d9%85%d8%b3%d8%af%d9%88%d9%86-%d8%b4%d8%af%d9%86-%d8%b1%d8%a7%d9%87-%d9%87%d8%a7%db%8c-%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%db%8c%d8%aa%db%8c-%d8%a8%d8%a7-%d9%be%d8%a7%da%a9%d8%b3%d8%aa/' title='رسا: مسدون شدن راه های ترانزیتی با پاکستان به وضع اقتصادی کشور تاثیر ندارد'> رسا: مسدون شدن راه های ترانزیتی با پاکستان به وضع اقتصادی کشور تاثیر ندارد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1396/01/15/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%db%8c%d8%a7-240-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%a9%d9%85/' title='استرالیا ۲۴۰ میلیون دالر به افغانستان کمک کرد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/04/salangi-2--64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/04/salangi-2--64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/04/salangi-2--110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1396/01/15/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%db%8c%d8%a7-240-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%a9%d9%85/' title='استرالیا ۲۴۰ میلیون دالر به افغانستان کمک کرد'> استرالیا ۲۴۰ میلیون دالر به افغانستان کمک کرد</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/security/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194 color-none 0"><a href="http://www.nooraf.tv/blog/category/region/">منطقه</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193 color-none 0"><a href="http://www.nooraf.tv/blog/category/middle-east/">خاورمیانه</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 color-none 0"><a href="http://www.nooraf.tv/blog/category/world/">جهان</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 color-none 0"><a href="http://www.nooraf.tv/blog/category/topics/">مقالات</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 color-none 0"><a href="http://www.nooraf.tv/blog/category/sport/">ورزش</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359 color-none 0"><a href="http://www.nooraf.tv/blog/category/akhir-khat/">آخرخط</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 color-none 0"><a href="http://www.nooraf.tv/blog/category/programs/">برنامه ها</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-7179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7179 0"><a href="http://www.nooraf.tv/%d8%a7%d8%b1%d8%b3%d8%a7%d9%84-%d9%85%d8%b7%d9%84%d8%a8/">ارسال مطلب</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        		
						
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		﻿
<article id="post-23969" class="post-23969 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-138 tag-100 content-print">
	<header class="entry-header">
		<h1 class="entry-title">ابراهیمی: نشست دو چرخبال در ساحه تحت کنترل طالبان در سرپل بررسی شود</h1>
		
		<div class="entry-meta">
		<i class="fa fa-clock-o"></i>
			۲۳, ثور ۱۳۹۶			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail1">
			<img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/05/ahmadi-1-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />		</div>
		

				
	
	<div class="entry-content">

		<p><strong>رییس مجلس نمایندگان به کمیسیون دفاعی و امنیتی مجلس دستور داد که چگونگی نشست دو چرخبال در ولسوالی صیاد ولایت سرپل را بررسی کند. </strong></p>
<p>ساعت هشت شب پنج شنبه هفته گذشته دو چرخبال نظامی در مربوطات ولسوالی صیاد ولایت سرپل در ساحه تحت نفوذ مخالفان مسلح دولت نشست کردند. در نخستین ساعات پس از نشست چرخبال ها مقام های محلی سرپل اعلام کردند که این دو چرخبال از بهر تجهیز هراس افگنان در این ساحه نشست کرده اند. نشست این چرخبال ها نگرانی شماری از مقام های محلی و اعضای مجلس نمایندگان را بر انگیخته است. عبدالرووف ابراهیمی رییس مجلس نمایندگان در نشست روز (شنبه ۲۳ثور/اردیبهشت) مجلس به کمیسیون دفاعی و امنیتی دستور داد که چگونگی نشست این دو چرخبال نظامی در ولسوالی صیاد ولایت سرپل را بررسی کند. رییس مجلس نمایندگان گفت که باید تا ده روز دیگر نتایج بررسی ها با مردم شریک شود.</p>
<p>چند روز پیش، جنرال مراد علی مراد معاون ستاد ارتش ملی به هدف بررسی این قضیه به سرپل سفر کرده است. دولت وزیری سخنگوی وزارت دفاع ملی می گوید که بررسی ها جریان دارد و به زودی نتایج آن با مردم شریک خواهد شد. پیشین از این ظاهر وحدت والی سرپل گفته است که احتمال دارد این دو چرخبال به هدف اکمال مخالفان مسلح دولت در این ساحه نشست کرده باشد.</p>
<div class="post-views post-23969 entry-meta">
			
			<span class="post-views-label">بازدید: </span>
			<span class="post-views-count">22</span>
			</div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="766b2f0210">
                <span class="title-action">اشتراک</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="23969" data-nonce="5e9b30e900"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F&amp;text=%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85%DB%8C%3A%20%D9%86%D8%B4%D8%B3%D8%AA%20%D8%AF%D9%88%20%DA%86%D8%B1%D8%AE%D8%A8%D8%A7%D9%84%20%D8%AF%D8%B1%20%D8%B3%D8%A7%D8%AD%D9%87%20%D8%AA%D8%AD%D8%AA%20%DA%A9%D9%86%D8%AA%D8%B1%D9%84%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B3%D8%B1%D9%BE%D9%84%20%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C%20%D8%B4%D9%88%D8%AF">توییتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F&amp;t=%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85%DB%8C%3A%20%D9%86%D8%B4%D8%B3%D8%AA%20%D8%AF%D9%88%20%DA%86%D8%B1%D8%AE%D8%A8%D8%A7%D9%84%20%D8%AF%D8%B1%20%D8%B3%D8%A7%D8%AD%D9%87%20%D8%AA%D8%AD%D8%AA%20%DA%A9%D9%86%D8%AA%D8%B1%D9%84%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B3%D8%B1%D9%BE%D9%84%20%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C%20%D8%B4%D9%88%D8%AF" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F" >گوگل‌ پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F&amp;title=%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85%DB%8C%3A%20%D9%86%D8%B4%D8%B3%D8%AA%20%D8%AF%D9%88%20%DA%86%D8%B1%D8%AE%D8%A8%D8%A7%D9%84%20%D8%AF%D8%B1%20%D8%B3%D8%A7%D8%AD%D9%87%20%D8%AA%D8%AD%D8%AA%20%DA%A9%D9%86%D8%AA%D8%B1%D9%84%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B3%D8%B1%D9%BE%D9%84%20%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C%20%D8%B4%D9%88%D8%AF&amp;summary=%D8%B1%DB%8C%DB%8C%D8%B3%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86%20%D8%A8%D9%87%20%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86%20%D8%AF%D9%81%D8%A7%D8%B9%DB%8C%20%D9%88%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%20%D8%AF%D8%A7%D8%AF%20%DA%A9%D9%87%20%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C%20%D9%86%D8%B4%D8%B3%D8%AA%20%D8%AF%D9%88%20%DA%86%D8%B1%D8%AE%D8%A8%D8%A7%D9%84%20%D8%AF%D8%B1%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8C%20%D8%B5%DB%8C%D8%A7%D8%AF%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D8%B3%D8%B1%D9%BE%D9%84%20%D8%B1%D8%A7%20%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C%20%DA%A9%D9%86%D8%AF.%20%D8%B3%D8%A7%D8%B9%D8%AA%20%D9%87%D8%B4%D8%AA%20%D8%B4%D8%A8%20%D9%BE%D9%86%D8%AC%20%D8%B4%D9%86%D8%A8%D9%87%20%D9%87%D9%81%D8%AA%D9%87%20%DA%AF%D8%B0%D8%B4%D8%AA%D9%87%20%D8%AF%D9%88%20%DA%86%D8%B1%D8%AE%D8%A8%D8%A7%D9%84%20%D9%86%D8%B8%D8%A7%D9%85%DB%8C%20%D8%AF%D8%B1%20%D9%85%D8%B1%D8%A8%D9%88%D8%B7%D8%A7%D8%AA%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8C%20%D8%B5%DB%8C%D8%A7%D8%AF%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D8%B3%D8%B1%D9%BE%D9%84%20%D8%AF%D8%B1%20%D8%B3%D8%A7%D8%AD%D9%87%20%D8%AA%D8%AD%D8%AA%20%D9%86%D9%81%D9%88%D8%B0%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D9%88%D9%84%D8%AA%20%D9%86%D8%B4%D8%B3%D8%AA%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF.%20%D8%AF%D8%B1%20%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86%20%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA%20%D9%BE%D8%B3%20%D8%A7%D8%B2%20%D9%86%D8%B4%D8%B3%D8%AA%3Ca%20href%3D%22http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F%22%20title%3D%22%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D9%85%D8%B7%D9%84%D8%A8%22%20%3E...%3C%2Fa%3E">لینکدین</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85%DB%8C%3A%20%D9%86%D8%B4%D8%B3%D8%AA%20%D8%AF%D9%88%20%DA%86%D8%B1%D8%AE%D8%A8%D8%A7%D9%84%20%D8%AF%D8%B1%20%D8%B3%D8%A7%D8%AD%D9%87%20%D8%AA%D8%AD%D8%AA%20%DA%A9%D9%86%D8%AA%D8%B1%D9%84%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%B3%D8%B1%D9%BE%D9%84%20%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C%20%D8%B4%D9%88%D8%AF&amp;body=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1396%2F02%2F23%2F%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25db%258c%25d9%2585%25db%258c-%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa-%25d8%25af%25d9%2588-%25da%2586%25d8%25b1%25d8%25ae%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b1-%25d8%25b3%25d8%25a7%25d8%25ad%25d9%2587-%25d8%25aa%25d8%25ad%25d8%25aa-%25da%25a9%25d9%2586%25d8%25aa%2F">ایمیل این مقاله</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">چاپ این مقاله</a></li>
                                    </ul>
            </div>


                        <div class="tag-action">
                <span class="title-action">برچسب ها</span>
                <span class="tags-links">
                    <a href="http://www.nooraf.tv/blog/tag/%d8%b3%d8%b1%d9%be%d9%84/" rel="tag">سرپل</a>,<a href="http://www.nooraf.tv/blog/tag/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/" rel="tag">مجلس نمایندگان</a>                </span>
            </div>
                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-23969 -->
		

	
					<div class="related-post">
					<h3>نوشته‌های مرتبط</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-23970" class="row-fluid post-23970 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-100 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1396/02/23/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a8%d9%87%d8%aa%d8%b1-%d8%b4%d8%af%d9%86/" title="لینک ثابت نمایندگان مجلس: آمریکا خواهان بهتر شدن وضعیت امنیتی در کشور نیست" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Adil-0-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1396/02/23/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a8%d9%87%d8%aa%d8%b1-%d8%b4%d8%af%d9%86/" title="لینک ثابت نمایندگان مجلس: آمریکا خواهان بهتر شدن وضعیت امنیتی در کشور نیست" rel="bookmark">نمایندگان مجلس: آمریکا خواهان بهتر شدن وضعیت امنیتی در کشور نیست</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-23933" class="row-fluid post-23933 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-138 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1396/02/22/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7/" title="لینک ثابت کشته شدن چهار فرمانده تروریستان در ولایت سرپل" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2016/04/sarpul-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1396/02/22/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7/" title="لینک ثابت کشته شدن چهار فرمانده تروریستان در ولایت سرپل" rel="bookmark">کشته شدن چهار فرمانده تروریستان در ولایت سرپل</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-23900" class="row-fluid post-23900 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-138 tag-326 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1396/02/21/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d9%87%d8%a7-%d8%a7%d8%b2-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d9%86%d8%a7%d8%b4%d9%86%d8%a7%d8%b3-%d8%af%d8%b1-%d9%85%d9%86/" title="لینک ثابت نگرانی ها از نشست دو چرخبال ناشناس در مناطق تحت کنترل طالبان در سرپل" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Zebak-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1396/02/21/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d9%87%d8%a7-%d8%a7%d8%b2-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%88-%da%86%d8%b1%d8%ae%d8%a8%d8%a7%d9%84-%d9%86%d8%a7%d8%b4%d9%86%d8%a7%d8%b3-%d8%af%d8%b1-%d9%85%d9%86/" title="لینک ثابت نگرانی ها از نشست دو چرخبال ناشناس در مناطق تحت کنترل طالبان در سرپل" rel="bookmark">نگرانی ها از نشست دو چرخبال ناشناس در مناطق تحت کنترل طالبان در سرپل</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
					</div>

    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="wli_popular_posts-3" class="widget wli_popular_posts-class"><h3 class="widget-title">پربازدیدترین خبرها</h3><ul>					<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1396/02/17/%d8%a7%d8%b3%d8%af%d8%a7%d9%84%d9%84%d9%87-%da%a9%d9%87%d8%b2%d8%a7%d8%af-%d8%b9%d8%b6%d9%88-%da%a9%d9%85%db%8c%d8%aa%d9%87-%d8%a7%d8%ac%d8%b1%d8%a7%db%8c%db%8c-%d8%ad%d8%b2%d8%a8-%da%a9%d9%86%da%af/" title="اسدالله کهزاد عضو کمیته اجرایی حزب کنگره ملی در بغلان به قتل رسید">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/05/baghlan.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1396/02/17/%d8%a7%d8%b3%d8%af%d8%a7%d9%84%d9%84%d9%87-%da%a9%d9%87%d8%b2%d8%a7%d8%af-%d8%b9%d8%b6%d9%88-%da%a9%d9%85%db%8c%d8%aa%d9%87-%d8%a7%d8%ac%d8%b1%d8%a7%db%8c%db%8c-%d8%ad%d8%b2%d8%a8-%da%a9%d9%86%da%af/" title="اسدالله کهزاد عضو کمیته اجرایی حزب کنگره ملی در بغلان به قتل رسید">
								اسدالله کهزاد عضو کمیته اجرایی حزب کنگره ملی در بغلان به قتل رسید							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1396/02/18/%d9%87%d8%b4%d8%af%d8%a7%d8%b1-%d9%88%d8%b2%db%8c%d8%b1-%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b9%d8%b1%d8%a8%d8%b3%d8%aa%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%db%8c/" title="هشدار وزیر دفاع ایران به عربستان سعودی">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/05/Iran-soudi.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1396/02/18/%d9%87%d8%b4%d8%af%d8%a7%d8%b1-%d9%88%d8%b2%db%8c%d8%b1-%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b9%d8%b1%d8%a8%d8%b3%d8%aa%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%db%8c/" title="هشدار وزیر دفاع ایران به عربستان سعودی">
								هشدار وزیر دفاع ایران به عربستان سعودی							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1396/02/20/%d8%a7%d8%b9%d8%b6%d8%a7%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d8%b1%da%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%81%d8%a7%d8%b3%d8%af-%d8%aa%d8%b1%db%8c%d9%86-%d9%86/" title="اعضای مجلس: ارگ ریاست جمهوری فاسد ترین نهاد است">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/05/adil-3.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1396/02/20/%d8%a7%d8%b9%d8%b6%d8%a7%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d8%b1%da%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%81%d8%a7%d8%b3%d8%af-%d8%aa%d8%b1%db%8c%d9%86-%d9%86/" title="اعضای مجلس: ارگ ریاست جمهوری فاسد ترین نهاد است">
								اعضای مجلس: ارگ ریاست جمهوری فاسد ترین نهاد است							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1396/02/18/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d9%87%d8%a7-%d8%a7%d8%b2-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84-%d8%b3%d9%82%d9%88%d8%b7-%d8%b4%d9%87%d8%b1-%da%a9%d9%86%d8%af%d8%b2-%d8%a8%d9%87-%d8%af%d8%b3%d8%aa/" title="نگرانی ها از احتمال سقوط شهر کندز به دست طالبان">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/05/kunduz.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1396/02/18/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d9%87%d8%a7-%d8%a7%d8%b2-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84-%d8%b3%d9%82%d9%88%d8%b7-%d8%b4%d9%87%d8%b1-%da%a9%d9%86%d8%af%d8%b2-%d8%a8%d9%87-%d8%af%d8%b3%d8%aa/" title="نگرانی ها از احتمال سقوط شهر کندز به دست طالبان">
								نگرانی ها از احتمال سقوط شهر کندز به دست طالبان							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1396/02/21/%d8%b1%d9%87%d8%a8%d8%b1%d8%a7%d9%86-%d9%be%db%8c%d8%b4%db%8c%d9%86-%d8%ac%d9%87%d8%a7%d8%af%db%8c-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-%d9%86%da%af/" title="رهبران پیشین جهادی: ادامه جنگ در کشور نگران کننده است">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/05/18342183_664308333780175_567799283198331291_n.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1396/02/21/%d8%b1%d9%87%d8%a8%d8%b1%d8%a7%d9%86-%d9%be%db%8c%d8%b4%db%8c%d9%86-%d8%ac%d9%87%d8%a7%d8%af%db%8c-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-%d9%86%da%af/" title="رهبران پیشین جهادی: ادامه جنگ در کشور نگران کننده است">
								رهبران پیشین جهادی: ادامه جنگ در کشور نگران کننده است							</a>
                        </h3>
						        									</li>
		 		</ul></aside>    </div>
﻿            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="clearfix footer-menu">
				<ul>
							<li><a href="/privacy">حریم خصوصی</a></li>
							<li><a href="/contact-us">تماس با ما</a></li>
							<li><a href="/about-us">درباره ما</a></li>
				</ul>
				</div>
				<div class="copyright">
					<p>
					Copyright © 2015 NOOR TV
					</p>
                </div>
                <!--<div class="logo">
                    <a class="small-logo" href="http://www.nooraf.tv/" title="شبکه تلویزیون نور" rel="home">شبکه تلویزیون نور</a>
                </div> -->
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<link rel='stylesheet' id='popularposts-style-css'  href='http://www.nooraf.tv/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"23969","ajaxurl":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_obj = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php","nonce":"79d8edada9","confirm":"Are you sure to delete item?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/custom-css-js-php//assets/js/frontend.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.nooraf.tv @ ۱۳۹۶-۰۲-۲۴ ۱۴:۰۵:۰۹ by W3 Total Cache -->