﻿<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta name="google-site-verification" content="msNJZZvYC-IZFu_l_3XR56V5zktGv44syDwtvsC05gk" />
<meta property="fb:pages" content="106946712779380" />
<title>فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد - شبکه تلویزیون نور</title>
<link rel="shortcut icon" href="http://www.nooraf.tv/wp-content/themes/dw-focus/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nooraf.tv/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7/" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد - شبکه تلویزیون نور" />
<meta property="og:description" content="شماری از فعالان مدنی و فعالان زن حکومت را به بی برنامگی در راستای کاهش خشونت علیه زنان متهم می کنند. آنان می گویند که در راستای خشونت علیه زنان قوانین موجود عملی نمی شود. شماری از فعالان مدنی و فعالان حقوق زن تجلیل از هشتم مارچ روز جهانی زن را از سوی حکومت نمایشی..." />
<meta property="og:url" content="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7/" />
<meta property="og:site_name" content="شبکه تلویزیون نور" />
<meta property="article:tag" content="زنان" />
<meta property="article:tag" content="فعالان مدنی" />
<meta property="article:section" content="افغانستان" />
<meta property="article:published_time" content="۱۳۹۵-۱۲-۲۰T16:43:17+03:30" />
<meta property="og:image" content="http://www.nooraf.tv/wp-content/uploads/2017/03/adel2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="شماری از فعالان مدنی و فعالان زن حکومت را به بی برنامگی در راستای کاهش خشونت علیه زنان متهم می کنند. آنان می گویند که در راستای خشونت علیه زنان قوانین موجود عملی نمی شود. شماری از فعالان مدنی و فعالان حقوق زن تجلیل از هشتم مارچ روز جهانی زن را از سوی حکومت نمایشی..." />
<meta name="twitter:title" content="فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد - شبکه تلویزیون نور" />
<meta name="twitter:image" content="http://www.nooraf.tv/wp-content/uploads/2017/03/adel2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبکه تلویزیون نور &raquo; خوراک" href="http://www.nooraf.tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nooraf.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='http://www.nooraf.tv/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.nooraf.tv/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.nooraf.tv/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.nooraf.tv/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nooraf.tv/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.nooraf.tv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.nooraf.tv/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.nooraf.tv/wp-content/plugins/latest-posts/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.nooraf.tv/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_settings_style-css'  href='http://www.nooraf.tv/wp-content/plugins/custom-css-js-php//assets/css/frontend.css?ver=4.7.3' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.12 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.nooraf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nooraf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nooraf.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.nooraf.tv/?p=21790' />
<link rel="alternate" type="application/json+oembed" href="http://www.nooraf.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nooraf.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F&#038;format=xml" />
			<meta property="fb:pages" content="106946712779380" />
			<meta property="og:title" content="فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد" /><meta property="og:url" content="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7/" /><meta property="og:image" content="http://www.nooraf.tv/wp-content/uploads/2017/03/adel2-110x110.jpg" /><meta property="og:description" content="شماری از فعالان مدنی و فعالان زن حکومت را به بی برنامگی در راستای کاهش خشونت علیه زنان متهم می کنند. آنان می گویند که در راستای خشونت علیه زنان قوانین موجود عملی نمی شود. شماری از فعالان مدنی و فعالان حقوق زن تجلیل از هشتم مارچ روز جهانی زن را از سوی حکومت نمایشی&lt;a href=&quot;http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7/&quot; title=&quot;ادامه مطلب&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.nooraf.tv/wp-content/uploads/2015/12/favicon.png">
</head>
<body class="rtl post-template-default single single-post postid-21790 single-format-standard desktop  not-login left-sidebar" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.nooraf.tv/" title="شبکه تلویزیون نور" rel="home">
		                		شبکه تلویزیون نور		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">11</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">10, March 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%af%db%8c%d9%86-%d8%b1%d8%a8%d8%a7%d9%86%db%8c-%da%a9%d8%b3%d8%a7%d9%86%db%8c-%d8%a7%d8%b3%d8%aa%d9%86%d8%af-%da%a9%d9%87-%d8%a7%d8%b9%d9%85%d8%a7%d9%84-%d8%aa/" title="صلاح الدین ربانی: کسانی استند که اعمال تروریستان را توجیه می کنند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/salahudin-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/salahudin-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/salahudin-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%af%db%8c%d9%86-%d8%b1%d8%a8%d8%a7%d9%86%db%8c-%da%a9%d8%b3%d8%a7%d9%86%db%8c-%d8%a7%d8%b3%d8%aa%d9%86%d8%af-%da%a9%d9%87-%d8%a7%d8%b9%d9%85%d8%a7%d9%84-%d8%aa/" title="صلاح الدین ربانی: کسانی استند که اعمال تروریستان را توجیه می کنند"> صلاح الدین ربانی: کسانی استند که اعمال تروریستان را توجیه می کنند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d8%b3%d8%aa%d8%a7%d8%af-%d9%85%d8%b1%da%a9%d8%b2%db%8c-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86/" title="فرمانده ستاد مرکزی ارتش آمریکا خواهان افزایش نظامیان این کشور در افغانستان شد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/3A63F1BB-2215-4D2A-9B3D-8313FE1CDCD9_cx0_cy12_cw97_w1023_r1_s-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/3A63F1BB-2215-4D2A-9B3D-8313FE1CDCD9_cx0_cy12_cw97_w1023_r1_s-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/3A63F1BB-2215-4D2A-9B3D-8313FE1CDCD9_cx0_cy12_cw97_w1023_r1_s-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d8%b3%d8%aa%d8%a7%d8%af-%d9%85%d8%b1%da%a9%d8%b2%db%8c-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86/" title="فرمانده ستاد مرکزی ارتش آمریکا خواهان افزایش نظامیان این کشور در افغانستان شد"> فرمانده ستاد مرکزی ارتش آمریکا خواهان افزایش نظامیان این کشور در افغانستان شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%ae%d9%84%db%8c%d9%84%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%a7%d9%85%db%8c%d9%86-%d8%b5%d9%84%d8%ad-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1/" title="خلیلی: حکومت باید برای تامین صلح در کشور راهبرد جدید آماده کند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/17265267_671828203021306_7570035732764050111_n-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/17265267_671828203021306_7570035732764050111_n-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/17265267_671828203021306_7570035732764050111_n-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%ae%d9%84%db%8c%d9%84%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%a7%d9%85%db%8c%d9%86-%d8%b5%d9%84%d8%ad-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1/" title="خلیلی: حکومت باید برای تامین صلح در کشور راهبرد جدید آماده کند"> خلیلی: حکومت باید برای تامین صلح در کشور راهبرد جدید آماده کند </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%a2%da%af%d8%a7%d9%87%d8%a7%d9%86-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%b1%d9%87%d8%a8%d8%b1%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d9%81/" title="آگاهان سیاسی: رهبران حکومت باید اختلاف های شانرا کنار بگذارند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/07/ashrafghani1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/07/ashrafghani1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/07/ashrafghani1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%a2%da%af%d8%a7%d9%87%d8%a7%d9%86-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%b1%d9%87%d8%a8%d8%b1%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d9%81/" title="آگاهان سیاسی: رهبران حکومت باید اختلاف های شانرا کنار بگذارند"> آگاهان سیاسی: رهبران حکومت باید اختلاف های شانرا کنار بگذارند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d9%be%d9%86%d8%ac-%d9%be%d9%84%db%8c%d8%b3-%d8%a8%d8%a7-%d8%b3%d9%84%d8%a7%d8%ad-%d9%87%d8%a7%db%8c-%d8%af%d8%b3%d8%aa-%d8%af%d8%a7%d8%b4%d8%aa%d9%87-%d8%b4%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%a7/" title="پنج پلیس با سلاح های دست داشته شان در بادغیس به طالبان تسلیم شدند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/badghis2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/badghis2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/badghis2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d9%be%d9%86%d8%ac-%d9%be%d9%84%db%8c%d8%b3-%d8%a8%d8%a7-%d8%b3%d9%84%d8%a7%d8%ad-%d9%87%d8%a7%db%8c-%d8%af%d8%b3%d8%aa-%d8%af%d8%a7%d8%b4%d8%aa%d9%87-%d8%b4%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%a7/" title="پنج پلیس با سلاح های دست داشته شان در بادغیس به طالبان تسلیم شدند"> پنج پلیس با سلاح های دست داشته شان در بادغیس به طالبان تسلیم شدند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%be%db%8c%d8%b4%db%8c%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d8%b2-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ac/" title="انتقاد مقام های پیشین حکومت از افزایش جرم های جنایی در شهرکابل"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/01/kabul-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/01/kabul-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/01/kabul-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%be%db%8c%d8%b4%db%8c%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d8%b2-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ac/" title="انتقاد مقام های پیشین حکومت از افزایش جرم های جنایی در شهرکابل"> انتقاد مقام های پیشین حکومت از افزایش جرم های جنایی در شهرکابل </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7/" title="فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/adel2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/adel2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/adel2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7/" title="فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد"> فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d9%85%d9%85%da%a9%d9%86-%d8%a7%d8%b3%d8%aa-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%a8%d8%b1%d9%85/" title="سازمان ملل: ممکن است نیروهای امنیتی برما مرتکب &#8220;جنایت علیه بشریت&#8221; شده باشند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/1439016277121_ap1-th4-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/1439016277121_ap1-th4-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/1439016277121_ap1-th4-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d9%85%d9%85%da%a9%d9%86-%d8%a7%d8%b3%d8%aa-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%a8%d8%b1%d9%85/" title="سازمان ملل: ممکن است نیروهای امنیتی برما مرتکب &#8220;جنایت علیه بشریت&#8221; شده باشند"> سازمان ملل: ممکن است نیروهای امنیتی برما مرتکب &#8220;جنایت علیه بشریت&#8221; شده باشند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%da%86%d9%86%d8%af-%d8%a7%db%8c%d8%a7%d9%84%d8%aa-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d9%84%d8%ba%d9%88-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af-%d8%b6%d8%af/" title="چند ایالت آمریکا خواستار لغو فرماند ضد مهاجرتی دونالد ترامپ شدند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/usa-china-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/usa-china-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/usa-china-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%da%86%d9%86%d8%af-%d8%a7%db%8c%d8%a7%d9%84%d8%aa-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d9%84%d8%ba%d9%88-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af-%d8%b6%d8%af/" title="چند ایالت آمریکا خواستار لغو فرماند ضد مهاجرتی دونالد ترامپ شدند"> چند ایالت آمریکا خواستار لغو فرماند ضد مهاجرتی دونالد ترامپ شدند </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%af%d8%a7%d8%af%da%af%d8%a7%d9%87-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7%db%8c-%d8%ac%d9%86%d9%88%d8%a8%db%8c-%d8%a8%d8%b1%da%a9%d9%86%d8%a7/" title="دادگاه قانون اساسی کوریای جنوبی برکناری رییس جمهور این کشور را تایید کرد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/download-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/download-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/download-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%af%d8%a7%d8%af%da%af%d8%a7%d9%87-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7%db%8c-%d8%ac%d9%86%d9%88%d8%a8%db%8c-%d8%a8%d8%b1%da%a9%d9%86%d8%a7/" title="دادگاه قانون اساسی کوریای جنوبی برکناری رییس جمهور این کشور را تایید کرد"> دادگاه قانون اساسی کوریای جنوبی برکناری رییس جمهور این کشور را تایید کرد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%af%d8%b1-%d9%be%db%8c-%db%8c%da%a9-%d8%aa%db%8c%d8%b1%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%af%d8%b1-%d8%b4%d9%85%d8%a7%d9%84-%d8%ba%d8%b1%d8%a8-%d8%b3%d9%88%db%8c%d8%b3-%d8%af%d9%88-%d8%aa/" title="در پی یک تیراندازی در شمال غرب سویس دو تن کشته شدند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/610a5af7-288c-499e-a437-b2bba7121536-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/610a5af7-288c-499e-a437-b2bba7121536-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/610a5af7-288c-499e-a437-b2bba7121536-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/12/20/%d8%af%d8%b1-%d9%be%db%8c-%db%8c%da%a9-%d8%aa%db%8c%d8%b1%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%af%d8%b1-%d8%b4%d9%85%d8%a7%d9%84-%d8%ba%d8%b1%d8%a8-%d8%b3%d9%88%db%8c%d8%b3-%d8%af%d9%88-%d8%aa/" title="در پی یک تیراندازی در شمال غرب سویس دو تن کشته شدند"> در پی یک تیراندازی در شمال غرب سویس دو تن کشته شدند </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.nooraf.tv/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://www.nooraf.tv/feed/" title="Rss"><i class="icon-rss"></i></a></li>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
							﻿	<form method="get" name="searchForm" class="searchForm" action="http://www.nooraf.tv/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو..." />
		<input type="submit" class="submit" name="submit" value="جستجو:" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10 0"><a href="http://www.nooraf.tv">صفحه اول</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-192 color-none 0"><a href="http://www.nooraf.tv/blog/category/afghanistan/">افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 active color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/political/">سیاسی</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/social/">اجتماعی</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/cultural/">فرهنگی</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 color-none 1"><a href="http://www.nooraf.tv/blog/category/security/">اقتصادی</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-17'><ul id='mn-latest-17'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/23/13632/' title='آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/23/13632/' title='آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است'> آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/05/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c/' title='ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/05/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c/' title='ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند'> ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/03/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d8%a7/' title='رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/03/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d8%a7/' title='رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد'> رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/02/%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%87-%d8%b3/' title='اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/02/%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%87-%d8%b3/' title='اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد'> اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/27/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d9%86%d8%a7%d8%aa%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d9%88%d8%a7%d9%85%d8%af%d8%a7%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/' title='تأکید ناتو به حضور دوامدار در افغانستان'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/27/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d9%86%d8%a7%d8%aa%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d9%88%d8%a7%d9%85%d8%af%d8%a7%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/' title='تأکید ناتو به حضور دوامدار در افغانستان'> تأکید ناتو به حضور دوامدار در افغانستان</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/political/' title=''>View all</a></div><div class='' id='mn-latest-15'><ul id='mn-latest-15'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/16/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%87%d8%a7%db%8c-%d9%81%d9%88%d9%84%db%8c%da%a9-%d8%a7%d8%b3%db%8c%d8%af-%d8%af/' title='آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/16/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%87%d8%a7%db%8c-%d9%81%d9%88%d9%84%db%8c%da%a9-%d8%a7%d8%b3%db%8c%d8%af-%d8%af/' title='آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر'> آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/09/12030/' title='کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/09/12030/' title='کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند'> کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد'> از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/01/11739/' title='رییس جمهور غنی در راس هیاتی به قطر سفر کرد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/01/11739/' title='رییس جمهور غنی در راس هیاتی به قطر سفر کرد'> رییس جمهور غنی در راس هیاتی به قطر سفر کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/02/18/11271/' title='سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/02/18/11271/' title='سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند'> سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/social/' title=''>View all</a></div><div class='' id='mn-latest-18'><ul id='mn-latest-18'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/15/%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1-%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%81/' title='به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/azimi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/azimi-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/azimi-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/15/%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1-%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%81/' title='به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد'> به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b2%d8%a8%d8%a7%d9%86-%d9%85%d8%a7%d8%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1%da%af%d8%af%d8%a7%d8%b4/' title='از روز جهانی زبان مادری در کابل بزرگداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b2%d8%a8%d8%a7%d9%86-%d9%85%d8%a7%d8%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1%da%af%d8%af%d8%a7%d8%b4/' title='از روز جهانی زبان مادری در کابل بزرگداشت شد'> از روز جهانی زبان مادری در کابل بزرگداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/14/%d8%a7%d8%b2-%d9%85%db%8c%d9%84%d8%a7%d8%af-%d8%ae%d8%ac%d8%b3%d8%aa%d9%87-%d8%b2%d9%86%db%8c%d8%a8-%da%a9%d8%a8%d8%b1%d8%a7-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%af%d8%b1%d8%a7%d9%85%db%8c%d8%af/' title='از میلاد خجسته زنیب کبرا در کابل گرامیداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/moni9b2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/moni9b2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/moni9b2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/14/%d8%a7%d8%b2-%d9%85%db%8c%d9%84%d8%a7%d8%af-%d8%ae%d8%ac%d8%b3%d8%aa%d9%87-%d8%b2%d9%86%db%8c%d8%a8-%da%a9%d8%a8%d8%b1%d8%a7-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%af%d8%b1%d8%a7%d9%85%db%8c%d8%af/' title='از میلاد خجسته زنیب کبرا در کابل گرامیداشت شد'> از میلاد خجسته زنیب کبرا در کابل گرامیداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/10/11/%d8%af%d8%a7%d9%86%d8%b4%da%a9%d8%af%d9%87-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d8%a8%d8%ba%d9%84%d8%a7%d9%86%d8%8c-%d9%86%d8%ae%d8%b3%d8%aa/' title='دانشکده خبرنگاری دانشگاه بغلان، نخستین دور فارغانش را جنشن گرفت'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/12/baghlan-2--64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/12/baghlan-2--64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/12/baghlan-2--110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/10/11/%d8%af%d8%a7%d9%86%d8%b4%da%a9%d8%af%d9%87-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d8%a8%d8%ba%d9%84%d8%a7%d9%86%d8%8c-%d9%86%d8%ae%d8%b3%d8%aa/' title='دانشکده خبرنگاری دانشگاه بغلان، نخستین دور فارغانش را جنشن گرفت'> دانشکده خبرنگاری دانشگاه بغلان، نخستین دور فارغانش را جنشن گرفت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/09/20/%d9%87%d9%85%d8%a7%db%8c%d8%b4%db%8c-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d8%ae%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d9%88-%d9%88%d9%81%d8%a7%d9%82-%d9%85%d9%84/' title='همایشی تحت عنوان اخوات اسلامی و وفاق ملی در کابل برگزار شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/12/hamish3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/12/hamish3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/12/hamish3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/09/20/%d9%87%d9%85%d8%a7%db%8c%d8%b4%db%8c-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d8%ae%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d9%88-%d9%88%d9%81%d8%a7%d9%82-%d9%85%d9%84/' title='همایشی تحت عنوان اخوات اسلامی و وفاق ملی در کابل برگزار شد'> همایشی تحت عنوان اخوات اسلامی و وفاق ملی در کابل برگزار شد</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/cultural/' title=''>View all</a></div><div class='' id='mn-latest-19'><ul id='mn-latest-19'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/14/%da%a9%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%db%8c-%d8%b2%d9%88%d9%86-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%d9%88-%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa%db%8c-%d8%a8%d8%a7%d8%b1%db%8c%da%a9-%d8%a2%d8%a8-%d8%a7/' title='کار عملی زون اقتصادی و زراعتی باریک آب افتتاح شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/03/ahmadi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/03/ahmadi-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/03/ahmadi-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/14/%da%a9%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%db%8c-%d8%b2%d9%88%d9%86-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%d9%88-%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa%db%8c-%d8%a8%d8%a7%d8%b1%db%8c%da%a9-%d8%a2%d8%a8-%d8%a7/' title='کار عملی زون اقتصادی و زراعتی باریک آب افتتاح شد'> کار عملی زون اقتصادی و زراعتی باریک آب افتتاح شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/09/%d8%b5%d9%86%d8%b9%d8%aa-%da%a9%d8%a7%d8%b1%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d8%b9%d9%85%d9%84%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d9%85%d8%a7%db%8c/' title='صنعت کاران: حکومت برنامه عملی برای حمایت از تولیدات داخلی ندارد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi3-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi3-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/azimi3-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/09/%d8%b5%d9%86%d8%b9%d8%aa-%da%a9%d8%a7%d8%b1%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d8%b9%d9%85%d9%84%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d9%85%d8%a7%db%8c/' title='صنعت کاران: حکومت برنامه عملی برای حمایت از تولیدات داخلی ندارد'> صنعت کاران: حکومت برنامه عملی برای حمایت از تولیدات داخلی ندارد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/12/03/%da%a9%d8%a7%d8%b1-%d8%af%db%8c%d8%b2%d8%a7%d9%86-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%aa%d8%a7%d9%be%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a2%d8%ba/' title='کار دیزان پروژه «تاپی» در افغانستان آغاز شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/tapy-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/tapy-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/tapy-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/12/03/%da%a9%d8%a7%d8%b1-%d8%af%db%8c%d8%b2%d8%a7%d9%86-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%aa%d8%a7%d9%be%db%8c-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a2%d8%ba/' title='کار دیزان پروژه «تاپی» در افغانستان آغاز شد'> کار دیزان پروژه «تاپی» در افغانستان آغاز شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/30/%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-90-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%da%a9%d9%86%d8%af%d9%87%d8%a7%d8%b1-%d8%a8%d8%b3%d8%aa%d9%87-%d8%b4%d8%af/' title='بیش از ۹۰ فابریکه در ولایت کندهار بسته شده است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-5-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-5-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-5-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/30/%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-90-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%da%a9%d9%86%d8%af%d9%87%d8%a7%d8%b1-%d8%a8%d8%b3%d8%aa%d9%87-%d8%b4%d8%af/' title='بیش از ۹۰ فابریکه در ولایت کندهار بسته شده است'> بیش از ۹۰ فابریکه در ولایت کندهار بسته شده است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/26/%da%a9%d9%85%db%8c%d8%b3%db%8c%d9%88%d9%86-%d8%aa%d8%af%d8%a7%d8%b1%da%a9%d8%a7%d8%aa-%d9%85%d9%84%db%8c-%d8%b3%d9%87-%d9%82%d8%b1%d8%a7%d8%b1%d8%af%d8%a7%d8%af-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%a7%d8%b1/' title='کمیسیون تدارکات ملی سه قرارداد را به ارزش یک و نیم میلیارد افغانی تایید کرد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/arg-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/arg-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/arg-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/26/%da%a9%d9%85%db%8c%d8%b3%db%8c%d9%88%d9%86-%d8%aa%d8%af%d8%a7%d8%b1%da%a9%d8%a7%d8%aa-%d9%85%d9%84%db%8c-%d8%b3%d9%87-%d9%82%d8%b1%d8%a7%d8%b1%d8%af%d8%a7%d8%af-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%a7%d8%b1/' title='کمیسیون تدارکات ملی سه قرارداد را به ارزش یک و نیم میلیارد افغانی تایید کرد'> کمیسیون تدارکات ملی سه قرارداد را به ارزش یک و نیم میلیارد افغانی تایید کرد</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/security/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194 color-none 0"><a href="http://www.nooraf.tv/blog/category/region/">منطقه</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193 color-none 0"><a href="http://www.nooraf.tv/blog/category/middle-east/">خاورمیانه</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 color-none 0"><a href="http://www.nooraf.tv/blog/category/world/">جهان</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 color-none 0"><a href="http://www.nooraf.tv/blog/category/topics/">مقالات</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 color-none 0"><a href="http://www.nooraf.tv/blog/category/sport/">ورزش</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359 color-none 0"><a href="http://www.nooraf.tv/blog/category/akhir-khat/">آخرخط</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 color-none 0"><a href="http://www.nooraf.tv/blog/category/programs/">برنامه ها</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-7179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7179 0"><a href="http://www.nooraf.tv/%d8%a7%d8%b1%d8%b3%d8%a7%d9%84-%d9%85%d8%b7%d9%84%d8%a8/">ارسال مطلب</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        		
						
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		﻿
<article id="post-21790" class="post-21790 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-341 tag-134 content-print">
	<header class="entry-header">
		<h1 class="entry-title">فعالان حقوق زن: حکومت برای کاهش خشونت ها علیه زنان برنامه ندارد</h1>
		
		<div class="entry-meta">
		<i class="fa fa-clock-o"></i>
			۲۰, حوت ۱۳۹۵			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail1">
			<img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/03/adel2-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />		</div>
		

				
	
	<div class="entry-content">

		<p><strong>شماری از فعالان مدنی و فعالان زن حکومت را به بی برنامگی در راستای کاهش خشونت علیه زنان متهم می کنند. آنان می گویند که در راستای خشونت علیه زنان قوانین موجود عملی نمی شود. </strong></p>
<p>شماری از فعالان مدنی و فعالان حقوق زن تجلیل از هشتم مارچ روز جهانی زن را از سوی حکومت نمایشی می دانند و می گویند که حکومت در این روز شعار های نمادین می دهد و برای کاهش خشونت برنامه موثری ندارد. حمیرا ثاقب فعال حقوق زن می گوید که حکومت به دوسیه های خشونت علیه زنان به گونه درست رسیدگی نکرده است. بانو ثاقب می افزاید که در راستای خشونت علیه زنان قوانین موجود عملی نمی شود.</p>
<p>از هشتم مارچ روز جهانی زن در کشور در حالی گرامیداشت می شود که به گفته فعالان حقوق زن موانع منیتی، موانع اجتماعی تبعیض جنسیتی از چالش های بزرگ فرا راه کار زنان در کشور است.</p>
<div class="post-views post-21790 entry-meta">
			
			<span class="post-views-label">بازدید: </span>
			<span class="post-views-count">26</span>
			</div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="ffea9d4e00">
                <span class="title-action">اشتراک</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="21790" data-nonce="a3f39788e9"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F&amp;text=%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D8%AD%D9%82%D9%88%D9%82%20%D8%B2%D9%86%3A%20%D8%AD%DA%A9%D9%88%D9%85%D8%AA%20%D8%A8%D8%B1%D8%A7%DB%8C%20%DA%A9%D8%A7%D9%87%D8%B4%20%D8%AE%D8%B4%D9%88%D9%86%D8%AA%20%D9%87%D8%A7%20%D8%B9%D9%84%DB%8C%D9%87%20%D8%B2%D9%86%D8%A7%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%20%D9%86%D8%AF%D8%A7%D8%B1%D8%AF">توییتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F&amp;t=%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D8%AD%D9%82%D9%88%D9%82%20%D8%B2%D9%86%3A%20%D8%AD%DA%A9%D9%88%D9%85%D8%AA%20%D8%A8%D8%B1%D8%A7%DB%8C%20%DA%A9%D8%A7%D9%87%D8%B4%20%D8%AE%D8%B4%D9%88%D9%86%D8%AA%20%D9%87%D8%A7%20%D8%B9%D9%84%DB%8C%D9%87%20%D8%B2%D9%86%D8%A7%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%20%D9%86%D8%AF%D8%A7%D8%B1%D8%AF" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F" >گوگل‌ پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F&amp;title=%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D8%AD%D9%82%D9%88%D9%82%20%D8%B2%D9%86%3A%20%D8%AD%DA%A9%D9%88%D9%85%D8%AA%20%D8%A8%D8%B1%D8%A7%DB%8C%20%DA%A9%D8%A7%D9%87%D8%B4%20%D8%AE%D8%B4%D9%88%D9%86%D8%AA%20%D9%87%D8%A7%20%D8%B9%D9%84%DB%8C%D9%87%20%D8%B2%D9%86%D8%A7%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%20%D9%86%D8%AF%D8%A7%D8%B1%D8%AF&amp;summary=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D9%85%D8%AF%D9%86%DB%8C%20%D9%88%20%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D8%B2%D9%86%20%D8%AD%DA%A9%D9%88%D9%85%D8%AA%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%D8%A8%DB%8C%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%DA%AF%DB%8C%20%D8%AF%D8%B1%20%D8%B1%D8%A7%D8%B3%D8%AA%D8%A7%DB%8C%20%DA%A9%D8%A7%D9%87%D8%B4%20%D8%AE%D8%B4%D9%88%D9%86%D8%AA%20%D8%B9%D9%84%DB%8C%D9%87%20%D8%B2%D9%86%D8%A7%D9%86%20%D9%85%D8%AA%D9%87%D9%85%20%D9%85%DB%8C%20%DA%A9%D9%86%D9%86%D8%AF.%20%D8%A2%D9%86%D8%A7%D9%86%20%D9%85%DB%8C%20%DA%AF%D9%88%DB%8C%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B1%D8%A7%D8%B3%D8%AA%D8%A7%DB%8C%20%D8%AE%D8%B4%D9%88%D9%86%D8%AA%20%D8%B9%D9%84%DB%8C%D9%87%20%D8%B2%D9%86%D8%A7%D9%86%20%D9%82%D9%88%D8%A7%D9%86%DB%8C%D9%86%20%D9%85%D9%88%D8%AC%D9%88%D8%AF%20%D8%B9%D9%85%D9%84%DB%8C%20%D9%86%D9%85%DB%8C%20%D8%B4%D9%88%D8%AF.%20%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D9%85%D8%AF%D9%86%DB%8C%20%D9%88%20%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D8%AD%D9%82%D9%88%D9%82%20%D8%B2%D9%86%20%D8%AA%D8%AC%D9%84%DB%8C%D9%84%20%D8%A7%D8%B2%20%D9%87%D8%B4%D8%AA%D9%85%20%D9%85%D8%A7%D8%B1%DA%86%20%D8%B1%D9%88%D8%B2%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%B2%D9%86%20%D8%B1%D8%A7%20%D8%A7%D8%B2%20%D8%B3%D9%88%DB%8C%20%D8%AD%DA%A9%D9%88%D9%85%D8%AA%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DB%8C%3Ca%20href%3D%22http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F%22%20title%3D%22%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D9%85%D8%B7%D9%84%D8%A8%22%20%3E...%3C%2Fa%3E">لینکدین</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86%20%D8%AD%D9%82%D9%88%D9%82%20%D8%B2%D9%86%3A%20%D8%AD%DA%A9%D9%88%D9%85%D8%AA%20%D8%A8%D8%B1%D8%A7%DB%8C%20%DA%A9%D8%A7%D9%87%D8%B4%20%D8%AE%D8%B4%D9%88%D9%86%D8%AA%20%D9%87%D8%A7%20%D8%B9%D9%84%DB%8C%D9%87%20%D8%B2%D9%86%D8%A7%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%20%D9%86%D8%AF%D8%A7%D8%B1%D8%AF&amp;body=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F12%2F20%2F%25d9%2581%25d8%25b9%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ad%25d9%2582%25d9%2588%25d9%2582-%25d8%25b2%25d9%2586-%25d8%25ad%25da%25a9%25d9%2588%25d9%2585%25d8%25aa-%25d8%25a8%25d8%25b1%25d8%25a7%25db%258c-%25da%25a9%25d8%25a7%25d9%2587%25d8%25b4-%25d8%25ae%25d8%25b4%25d9%2588%25d9%2586%25d8%25aa-%25d9%2587%25d8%25a7%2F">ایمیل این مقاله</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">چاپ این مقاله</a></li>
                                    </ul>
            </div>


                        <div class="tag-action">
                <span class="title-action">برچسب ها</span>
                <span class="tags-links">
                    <a href="http://www.nooraf.tv/blog/tag/%d8%b2%d9%86%d8%a7%d9%86/" rel="tag">زنان</a>,<a href="http://www.nooraf.tv/blog/tag/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c/" rel="tag">فعالان مدنی</a>                </span>
            </div>
                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-21790 -->
		

	
					<div class="related-post">
					<h3>نوشته‌های مرتبط</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-21724" class="row-fluid post-21724 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-59 tag-341 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1395/12/18/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%a8%d8%b1-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%b2%d9%86%d8%a7%d9%86/" title="لینک ثابت تاکید رییس جمهور غنی بر حضور بیشتر زنان در اداره های حکومتی" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/03/adil-2-1-1-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1395/12/18/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%a8%d8%b1-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%b2%d9%86%d8%a7%d9%86/" title="لینک ثابت تاکید رییس جمهور غنی بر حضور بیشتر زنان در اداره های حکومتی" rel="bookmark">تاکید رییس جمهور غنی بر حضور بیشتر زنان در اداره های حکومتی</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-21266" class="row-fluid post-21266 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-134 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1395/12/05/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%db%8c%d8%a7%d9%86-%da%a9%d8%a7%d8%a8%d9%84-%d9%88/" title="لینک ثابت فعالان مدنی: سازمان ملل متحد میان کابل و اسلام آباد پادرمیانی کند" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/02/adel3-1-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1395/12/05/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%db%8c%d8%a7%d9%86-%da%a9%d8%a7%d8%a8%d9%84-%d9%88/" title="لینک ثابت فعالان مدنی: سازمان ملل متحد میان کابل و اسلام آباد پادرمیانی کند" rel="bookmark">فعالان مدنی: سازمان ملل متحد میان کابل و اسلام آباد پادرمیانی کند</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-21195" class="row-fluid post-21195 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-97 tag-134 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1395/12/03/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d8%a7%d8%b2-%d9%85%d8%b4%d8%ae%d8%b5-%d9%86%d8%b4%d8%af%d9%86-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c/" title="لینک ثابت فعالان مدنی از مشخص نشدن تاریخ برگزاری انتخابات نگرانی می کنند" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi2-1-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1395/12/03/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d8%a7%d8%b2-%d9%85%d8%b4%d8%ae%d8%b5-%d9%86%d8%b4%d8%af%d9%86-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c/" title="لینک ثابت فعالان مدنی از مشخص نشدن تاریخ برگزاری انتخابات نگرانی می کنند" rel="bookmark">فعالان مدنی از مشخص نشدن تاریخ برگزاری انتخابات نگرانی می کنند</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
					</div>

    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="wli_popular_posts-3" class="widget wli_popular_posts-class"><h3 class="widget-title">پربازدیدترین خبرها</h3><ul>					<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/12/16/%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1%da%af/" title="عالمان دینی به پیشواز سومین سالگشت درگذشت مارشال فهیم محفل گرامیداشت برگزار کردند">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/03/azimi3-1.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/12/16/%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1%da%af/" title="عالمان دینی به پیشواز سومین سالگشت درگذشت مارشال فهیم محفل گرامیداشت برگزار کردند">
								عالمان دینی به پیشواز سومین سالگشت درگذشت مارشال فهیم محفل گرامیداشت برگزار کردند							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/12/15/%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1-%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%81/" title="به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/03/azimi.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/12/15/%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%88%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b4%d8%aa-%d8%af%d8%b1-%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%81/" title="به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد">
								به پیشواز سومین سالگشت در گذشت مارشال فهیم محفلی گرامیداشت در کابل برگزار شد							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/12/18/%d8%ad%d9%85%d9%84%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%d8%a8%d8%b1-%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%da%86%d9%87%d8%a7%d8%b1-%d8%b5%d8%af-%d8%a8%d8%b3%d8%aa%d8%b1-%d8%a8/" title="حمله تروریستی بر شفاخانه چهار صد بستر با کشته شدن ۴ مهاجم پایان یافت">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/03/ahmadi-4.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/12/18/%d8%ad%d9%85%d9%84%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%d8%a8%d8%b1-%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%da%86%d9%87%d8%a7%d8%b1-%d8%b5%d8%af-%d8%a8%d8%b3%d8%aa%d8%b1-%d8%a8/" title="حمله تروریستی بر شفاخانه چهار صد بستر با کشته شدن ۴ مهاجم پایان یافت">
								حمله تروریستی بر شفاخانه چهار صد بستر با کشته شدن ۴ مهاجم پایان یافت							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/12/15/%d9%82%d8%b1%d8%a2%d9%86-%d8%ae%d8%b7%db%8c-%da%a9%d9%87-%d8%a8%d8%a7-%d8%a2%d8%a8-%d8%b7%d9%84%d8%a7-%d9%86%d9%88%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%87-%d8%a7%d8%b3%d8%aa-%d8%a8%d9%87-%d8%a2%d8%b1/" title="قرآن خطی که با آب طلا نوشته شده است به آرشیف ملی تسلیم داده شد">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/03/kawosh4.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/12/15/%d9%82%d8%b1%d8%a2%d9%86-%d8%ae%d8%b7%db%8c-%da%a9%d9%87-%d8%a8%d8%a7-%d8%a2%d8%a8-%d8%b7%d9%84%d8%a7-%d9%86%d9%88%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%87-%d8%a7%d8%b3%d8%aa-%d8%a8%d9%87-%d8%a2%d8%b1/" title="قرآن خطی که با آب طلا نوشته شده است به آرشیف ملی تسلیم داده شد">
								قرآن خطی که با آب طلا نوشته شده است به آرشیف ملی تسلیم داده شد							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/12/18/%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%d8%b1%d9%88%d8%b2-%d8%af%d8%b1%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d9%82%d8%b3%db%8c/" title="از سومین سالروز درگذشت مارشال محمد قسیم فهیم بزرگداشت شد">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/03/adil-1-1-1.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/12/18/%d8%a7%d8%b2-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%d8%b1%d9%88%d8%b2-%d8%af%d8%b1%da%af%d8%b0%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%d8%b4%d8%a7%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d9%82%d8%b3%db%8c/" title="از سومین سالروز درگذشت مارشال محمد قسیم فهیم بزرگداشت شد">
								از سومین سالروز درگذشت مارشال محمد قسیم فهیم بزرگداشت شد							</a>
                        </h3>
						        									</li>
		 		</ul></aside>    </div>
﻿            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="clearfix footer-menu">
				<ul>
							<li><a href="/privacy">حریم خصوصی</a></li>
							<li><a href="/contact-us">تماس با ما</a></li>
							<li><a href="/about-us">درباره ما</a></li>
				</ul>
				</div>
				<div class="copyright">
					<p>
					Copyright © 2015 NOOR TV
					</p>
                </div>
                <!--<div class="logo">
                    <a class="small-logo" href="http://www.nooraf.tv/" title="شبکه تلویزیون نور" rel="home">شبکه تلویزیون نور</a>
                </div> -->
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<link rel='stylesheet' id='popularposts-style-css'  href='http://www.nooraf.tv/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"21790","ajaxurl":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_obj = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php","nonce":"a62ac6ee5b","confirm":"Are you sure to delete item?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/custom-css-js-php//assets/js/frontend.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.nooraf.tv @ ۱۳۹۵-۱۲-۲۱ ۰۱:۰۲:۰۹ by W3 Total Cache -->