﻿<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta name="google-site-verification" content="msNJZZvYC-IZFu_l_3XR56V5zktGv44syDwtvsC05gk" />
<meta property="fb:pages" content="106946712779380" />
<title>رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد - شبکه تلویزیون نور</title>
<link rel="shortcut icon" href="http://www.nooraf.tv/wp-content/themes/dw-focus/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nooraf.tv/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nooraf.tv/blog/1395/11/19/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%a8%d8%a7-%d8%b3%d8%ae%d9%86%d8%b1%d8%a7%d9%86%db%8c-%d8%af%d9%88%d9%86/" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد - شبکه تلویزیون نور" />
<meta property="og:description" content="پس از فراخوان اینترنتی منع ورود دونالد ترامپ به بریتانیا که صدها هزار بریتانیایی آن را امضا کرده اند، جان برکو رییس مجلس عوام بریتانیا، نیز با سخنرانی رییس جمهور آمریکا در مجلس بریتانیا، به شدت مخالفت کرده است. جان برکو گفته است که، پیش از دستور منع ورود مسلمانان به آمریکا، مخالف حضور دونالد..." />
<meta property="og:url" content="http://www.nooraf.tv/blog/1395/11/19/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%a8%d8%a7-%d8%b3%d8%ae%d9%86%d8%b1%d8%a7%d9%86%db%8c-%d8%af%d9%88%d9%86/" />
<meta property="og:site_name" content="شبکه تلویزیون نور" />
<meta property="article:tag" content="بریتانیا" />
<meta property="article:tag" content="ترامپ" />
<meta property="article:section" content="جهان" />
<meta property="article:published_time" content="۱۳۹۵-۱۱-۱۹T19:47:06+03:30" />
<meta property="og:image" content="http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="پس از فراخوان اینترنتی منع ورود دونالد ترامپ به بریتانیا که صدها هزار بریتانیایی آن را امضا کرده اند، جان برکو رییس مجلس عوام بریتانیا، نیز با سخنرانی رییس جمهور آمریکا در مجلس بریتانیا، به شدت مخالفت کرده است. جان برکو گفته است که، پیش از دستور منع ورود مسلمانان به آمریکا، مخالف حضور دونالد..." />
<meta name="twitter:title" content="رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد - شبکه تلویزیون نور" />
<meta name="twitter:image" content="http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شبکه تلویزیون نور &raquo; خوراک" href="http://www.nooraf.tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nooraf.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='http://www.nooraf.tv/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://www.nooraf.tv/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.nooraf.tv/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.nooraf.tv/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.nooraf.tv/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.nooraf.tv/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.nooraf.tv/wp-content/plugins/latest-posts/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.nooraf.tv/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_settings_style-css'  href='http://www.nooraf.tv/wp-content/plugins/custom-css-js-php//assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.nooraf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nooraf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nooraf.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.nooraf.tv/?p=20710' />
<link rel="alternate" type="application/json+oembed" href="http://www.nooraf.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nooraf.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F&#038;format=xml" />
			<meta property="fb:pages" content="106946712779380" />
			<meta property="og:title" content="رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد" /><meta property="og:url" content="http://www.nooraf.tv/blog/1395/11/19/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%a8%d8%a7-%d8%b3%d8%ae%d9%86%d8%b1%d8%a7%d9%86%db%8c-%d8%af%d9%88%d9%86/" /><meta property="og:image" content="http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa-110x110.jpg" /><meta property="og:description" content="پس از فراخوان اینترنتی منع ورود دونالد ترامپ به بریتانیا که صدها هزار بریتانیایی آن را امضا کرده اند، جان برکو رییس مجلس عوام بریتانیا، نیز با سخنرانی رییس جمهور آمریکا در مجلس بریتانیا، به شدت مخالفت کرده است. جان برکو گفته است که، پیش از دستور منع ورود مسلمانان به آمریکا، مخالف حضور دونالد&lt;a href=&quot;http://www.nooraf.tv/blog/1395/11/19/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%a8%d8%a7-%d8%b3%d8%ae%d9%86%d8%b1%d8%a7%d9%86%db%8c-%d8%af%d9%88%d9%86/&quot; title=&quot;ادامه مطلب&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.nooraf.tv/wp-content/themes/dw-focus/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.nooraf.tv/wp-content/uploads/2015/12/favicon.png">
</head>
<body class="rtl post-template-default single single-post postid-20710 single-format-standard desktop  not-login left-sidebar" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.nooraf.tv/" title="شبکه تلویزیون نور" rel="home">
		                		شبکه تلویزیون نور		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>بشترین مقالات خوانده شده <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">8, February 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%af%d8%b1-%db%8c%da%a9-%d8%ad%d9%85%d9%84%d9%87-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%af%d8%a7%d8%af%da%af%d8%a7%d9%87-%d8%b9%d8%a7%d9%84%db%8c/" title="در یک حمله انتحاری در نزدیک دادگاه عالی در کابل، ۲۰ تن شهید شدند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/kabul-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/kabul-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/kabul-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%af%d8%b1-%db%8c%da%a9-%d8%ad%d9%85%d9%84%d9%87-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%af%d8%a7%d8%af%da%af%d8%a7%d9%87-%d8%b9%d8%a7%d9%84%db%8c/" title="در یک حمله انتحاری در نزدیک دادگاه عالی در کابل، ۲۰ تن شهید شدند"> در یک حمله انتحاری در نزدیک دادگاه عالی در کابل، ۲۰ تن شهید شدند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%ba%d9%86%db%8c-%d8%af%d8%b1-%da%a9%d9%85%da%a9-%d8%b1%d8%b3%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a2%d8%b3%db%8c%d8%a8-%d8%af%db%8c%d8%af%da%af%d8%a7%d9%86-%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%b7/" title="غنی: در کمک رسانی به آسیب دیدگان حوادث طبیعی از تمام امکانات استفاده شود"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/salangi-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/salangi-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/salangi-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%ba%d9%86%db%8c-%d8%af%d8%b1-%da%a9%d9%85%da%a9-%d8%b1%d8%b3%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a2%d8%b3%db%8c%d8%a8-%d8%af%db%8c%d8%af%da%af%d8%a7%d9%86-%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%b7/" title="غنی: در کمک رسانی به آسیب دیدگان حوادث طبیعی از تمام امکانات استفاده شود"> غنی: در کمک رسانی به آسیب دیدگان حوادث طبیعی از تمام امکانات استفاده شود </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d9%85%d9%88%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%da%a9%d8%b4%d9%88%d8%b1-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%d8%b3/" title="وزیر امور خارجه کشور خواهان همکاری روسیه در مبارزه با تروریزم شد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/ahmadi2-3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/ahmadi2-3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/ahmadi2-3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d9%85%d9%88%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%da%a9%d8%b4%d9%88%d8%b1-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%d8%b3/" title="وزیر امور خارجه کشور خواهان همکاری روسیه در مبارزه با تروریزم شد"> وزیر امور خارجه کشور خواهان همکاری روسیه در مبارزه با تروریزم شد </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%a7%db%8c%d9%86-%d9%82%db%8c%d9%85%d8%aa-%d8%a7%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-20-%d8%af%d8%b1%d8%b5%d8%af-%da%a9%d8%a7%d9%87%d8%b4/" title="پس از این قیمت انترنت در کشور ۲۰ درصد کاهش می یابد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/monib3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/monib3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/monib3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%a7%db%8c%d9%86-%d9%82%db%8c%d9%85%d8%aa-%d8%a7%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-20-%d8%af%d8%b1%d8%b5%d8%af-%da%a9%d8%a7%d9%87%d8%b4/" title="پس از این قیمت انترنت در کشور ۲۰ درصد کاهش می یابد"> پس از این قیمت انترنت در کشور ۲۰ درصد کاهش می یابد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%ae%d8%b5%d8%b5%db%8c-%d9%84%d9%88%d8%a7%d8%b2%d9%85-%d8%ae%d8%a7%d9%86%da%af%db%8c-%d8%af%d8%b1-%da%a9/" title="نخستین نمایشگاه تخصصی لوازم خانگی در کابل گشایش یافت"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/adil-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/adil-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/adil-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%ae%d8%b5%d8%b5%db%8c-%d9%84%d9%88%d8%a7%d8%b2%d9%85-%d8%ae%d8%a7%d9%86%da%af%db%8c-%d8%af%d8%b1-%da%a9/" title="نخستین نمایشگاه تخصصی لوازم خانگی در کابل گشایش یافت"> نخستین نمایشگاه تخصصی لوازم خانگی در کابل گشایش یافت </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%db%8c%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%d8%a7%d8%b2-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%aa/" title="نگرانی یک سازمان بین المللی از افزایش تلفات کودکان در افغانستان"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/hazrat-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/hazrat-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/hazrat-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%db%8c%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%d8%a7%d8%b2-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%aa/" title="نگرانی یک سازمان بین المللی از افزایش تلفات کودکان در افغانستان"> نگرانی یک سازمان بین المللی از افزایش تلفات کودکان در افغانستان </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d9%87%d8%a7%db%8c-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%aa%d8%b5%d9%85%db%8c%d9%85-%d9%be%d8%a7%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%b1%da%98%db%8c/" title="واکنش های جهانی علیه تصمیم پارلمان رژیم اسراییل"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/israel-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/israel-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/israel-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d9%87%d8%a7%db%8c-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%aa%d8%b5%d9%85%db%8c%d9%85-%d9%be%d8%a7%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%b1%da%98%db%8c/" title="واکنش های جهانی علیه تصمیم پارلمان رژیم اسراییل"> واکنش های جهانی علیه تصمیم پارلمان رژیم اسراییل </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%b5%d8%af%d9%87%d8%a7-%d8%aa%d9%86-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%86%d8%b3%d9%87-%d8%af%d8%b1-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%a8%d9%87-%d8%a8%d8%b1%d8%ae%d9%88%d8%b1%d8%af-%d9%86%d8%a7/" title="صدها تن در فرانسه در اعتراض به برخورد نادرست پلیس با یک جوان راهپیمایی کردند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/faranca2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/faranca2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/faranca2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%b5%d8%af%d9%87%d8%a7-%d8%aa%d9%86-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%86%d8%b3%d9%87-%d8%af%d8%b1-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%a8%d9%87-%d8%a8%d8%b1%d8%ae%d9%88%d8%b1%d8%af-%d9%86%d8%a7/" title="صدها تن در فرانسه در اعتراض به برخورد نادرست پلیس با یک جوان راهپیمایی کردند"> صدها تن در فرانسه در اعتراض به برخورد نادرست پلیس با یک جوان راهپیمایی کردند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%a8%d8%a7-%d8%b3%d8%ae%d9%86%d8%b1%d8%a7%d9%86%db%8c-%d8%af%d9%88%d9%86/" title="رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%a8%d8%a7-%d8%b3%d8%ae%d9%86%d8%b1%d8%a7%d9%86%db%8c-%d8%af%d9%88%d9%86/" title="رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد"> رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%aa%d8%b5%d9%81%db%8c%d9%87-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%88-%d8%aa%d8%b9%db%8c%db%8c%d9%86-%d8%b3%d8%b1%d9%86%d9%88%d8%b4%d8%aa-%d8%ac%d9%86%da%af/" title="تصفیه حساب با طالبان و تعیین سرنوشت جنگ افغانستان"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/S_-1395-11_00003-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/S_-1395-11_00003-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/S_-1395-11_00003-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/19/%d8%aa%d8%b5%d9%81%db%8c%d9%87-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%88-%d8%aa%d8%b9%db%8c%db%8c%d9%86-%d8%b3%d8%b1%d9%86%d9%88%d8%b4%d8%aa-%d8%ac%d9%86%da%af/" title="تصفیه حساب با طالبان و تعیین سرنوشت جنگ افغانستان"> تصفیه حساب با طالبان و تعیین سرنوشت جنگ افغانستان </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/18/%db%8c%d9%88%d9%86%d8%a7%d9%85%d8%a7-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%ba%db%8c%d8%b1%d9%86%d8%b8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-20/" title="یوناما افزایش تلفات غیرنظامیان در سال ۲۰۱۶ میلادی را تاسف بار می خواند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/ahmadi2-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/ahmadi2-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/ahmadi2-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/18/%db%8c%d9%88%d9%86%d8%a7%d9%85%d8%a7-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%ba%db%8c%d8%b1%d9%86%d8%b8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-20/" title="یوناما افزایش تلفات غیرنظامیان در سال ۲۰۱۶ میلادی را تاسف بار می خواند"> یوناما افزایش تلفات غیرنظامیان در سال ۲۰۱۶ میلادی را تاسف بار می خواند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%a7%d8%b1%da%af-%d8%af%d9%88%d9%84%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%ad%d9%81%d8%b8-%d8%ac%d8%a7%d9%86-%d9%88-%d9%85%d8%a7%d9%84-%d8%b4%d9%87%d8%b1/" title="ارگ: دولت افغانستان در حفظ جان و مال شهروندانش مکلف است"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/arg-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/arg-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/arg-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%a7%d8%b1%da%af-%d8%af%d9%88%d9%84%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%ad%d9%81%d8%b8-%d8%ac%d8%a7%d9%86-%d9%88-%d9%85%d8%a7%d9%84-%d8%b4%d9%87%d8%b1/" title="ارگ: دولت افغانستان در حفظ جان و مال شهروندانش مکلف است"> ارگ: دولت افغانستان در حفظ جان و مال شهروندانش مکلف است </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%af%d8%b1%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a8%d8%b1%d9%81%d8%a8%d8%a7%d8%b1%db%8c-%d9%87%d8%a7%db%8c-%d8%a7%d8%ae%db%8c%d8%b1%d8%8c-119-%d8%aa%d9%86-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-%d8%ac/" title="درنتیجه برفباری های اخیر، ۱۱۹ تن در کشور جان باخته اند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/munib-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/munib-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/munib-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%af%d8%b1%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a8%d8%b1%d9%81%d8%a8%d8%a7%d8%b1%db%8c-%d9%87%d8%a7%db%8c-%d8%a7%d8%ae%db%8c%d8%b1%d8%8c-119-%d8%aa%d9%86-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-%d8%ac/" title="درنتیجه برفباری های اخیر، ۱۱۹ تن در کشور جان باخته اند"> درنتیجه برفباری های اخیر، ۱۱۹ تن در کشور جان باخته اند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%aa%d8%a7-%da%86%d9%87%d8%a7%d8%b1-%d8%b1%d9%88%d8%b2-%d8%af%db%8c%da%af%d8%b1-%d8%aa%d9%85%d8%a7%d9%85-%d8%b1%d8%a7%d9%87-%d9%87%d8%a7%db%8c-%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a7%d8%aa%db%8c-%d9%85/" title="تا چهار روز دیگر تمام راه های مواصلاتی مسدود شده باز می شود"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/salangi-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/salangi-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/salangi-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%aa%d8%a7-%da%86%d9%87%d8%a7%d8%b1-%d8%b1%d9%88%d8%b2-%d8%af%db%8c%da%af%d8%b1-%d8%aa%d9%85%d8%a7%d9%85-%d8%b1%d8%a7%d9%87-%d9%87%d8%a7%db%8c-%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a7%d8%aa%db%8c-%d9%85/" title="تا چهار روز دیگر تمام راه های مواصلاتی مسدود شده باز می شود"> تا چهار روز دیگر تمام راه های مواصلاتی مسدود شده باز می شود </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%b1%db%8c%db%8c%d8%b3-%d8%a7%d8%ac%d8%b1%d8%a7%db%8c%db%8c-%d8%a8%d8%b1-%d8%b1%d8%b3%db%8c%d8%af%da%af%db%8c-%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%86%d9%87%d8%a7%d8%af/" title="تاکید رییس اجرایی بر رسیدگی به پیشنهادات باشندگان هلمند"><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%b1%db%8c%db%8c%d8%b3-%d8%a7%d8%ac%d8%b1%d8%a7%db%8c%db%8c-%d8%a8%d8%b1-%d8%b1%d8%b3%db%8c%d8%af%da%af%db%8c-%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d9%86%d9%87%d8%a7%d8%af/" title="تاکید رییس اجرایی بر رسیدگی به پیشنهادات باشندگان هلمند"> تاکید رییس اجرایی بر رسیدگی به پیشنهادات باشندگان هلمند </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.nooraf.tv/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://www.nooraf.tv/feed/" title="Rss"><i class="icon-rss"></i></a></li>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
							﻿	<form method="get" name="searchForm" class="searchForm" action="http://www.nooraf.tv/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو..." />
		<input type="submit" class="submit" name="submit" value="جستجو:" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10 0"><a href="http://www.nooraf.tv">صفحه اول</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-192 color-none 0"><a href="http://www.nooraf.tv/blog/category/afghanistan/">افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 active color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/political/">سیاسی</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/social/">اجتماعی</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 color-none 1"><a href="http://www.nooraf.tv/blog/category/afghanistan/cultural/">فرهنگی</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 color-none 1"><a href="http://www.nooraf.tv/blog/category/security/">اقتصادی</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-17'><ul id='mn-latest-17'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/23/13632/' title='آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/07/salangi-2--110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/23/13632/' title='آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است'> آگاهان: سیاست خارجی حکومت در دو سال گذشته موفق بوده است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/05/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c/' title='ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/pakistan-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/05/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c/' title='ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند'> ملل متحد: مهاجران افغان در پاکستان نباید تروریست خطاب شوند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/03/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d8%a7/' title='رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/adil-5-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/03/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d8%a7/' title='رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد'> رییس جمهوری غنی به هدف اشتراک در نشست شانگهای عازم ازبکستان شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/04/02/%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%87-%d8%b3/' title='اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/salangi2-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/04/02/%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%87-%d8%b3/' title='اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد'> اوضاع افغانستان در یک نشست فوق العاده سازمان ملل متحد بررسی شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/27/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d9%86%d8%a7%d8%aa%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d9%88%d8%a7%d9%85%d8%af%d8%a7%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/' title='تأکید ناتو به حضور دوامدار در افغانستان'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/natoo-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/27/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d9%86%d8%a7%d8%aa%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d9%88%d8%a7%d9%85%d8%af%d8%a7%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/' title='تأکید ناتو به حضور دوامدار در افغانستان'> تأکید ناتو به حضور دوامدار در افغانستان</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/political/' title=''>View all</a></div><div class='' id='mn-latest-15'><ul id='mn-latest-15'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/16/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%87%d8%a7%db%8c-%d9%81%d9%88%d9%84%db%8c%da%a9-%d8%a7%d8%b3%db%8c%d8%af-%d8%af/' title='آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/06/azimi-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/16/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%87%d8%a7%db%8c-%d9%81%d9%88%d9%84%db%8c%da%a9-%d8%a7%d8%b3%db%8c%d8%af-%d8%af/' title='آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر'> آغاز توزیع تابلیت های فولیک اسید برای دانش آموزان دختر</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/09/12030/' title='کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-4-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/09/12030/' title='کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند'> کارمندان شماری از ادارات دولتی از سوی وزارت اطلاعات و فرهنگ آموزش می بینند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/kawash3-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/03/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد'> از روز جهانی تقویت محیط زیست در کابل بزرگداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/03/01/11739/' title='رییس جمهور غنی در راس هیاتی به قطر سفر کرد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/ashrafghani-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/03/01/11739/' title='رییس جمهور غنی در راس هیاتی به قطر سفر کرد'> رییس جمهور غنی در راس هیاتی به قطر سفر کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/02/18/11271/' title='سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/05/azimi2-2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/02/18/11271/' title='سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند'> سادات: در حال حاضر چهار میلیون جوان در کشور بیکار اند</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/social/' title=''>View all</a></div><div class='' id='mn-latest-18'><ul id='mn-latest-18'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/14/%d8%a7%d8%b2-%d9%85%db%8c%d9%84%d8%a7%d8%af-%d8%ae%d8%ac%d8%b3%d8%aa%d9%87-%d8%b2%d9%86%db%8c%d8%a8-%da%a9%d8%a8%d8%b1%d8%a7-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%af%d8%b1%d8%a7%d9%85%db%8c%d8%af/' title='از میلاد خجسته زنیب کبرا در کابل گرامیداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/moni9b2-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/moni9b2-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/moni9b2-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/14/%d8%a7%d8%b2-%d9%85%db%8c%d9%84%d8%a7%d8%af-%d8%ae%d8%ac%d8%b3%d8%aa%d9%87-%d8%b2%d9%86%db%8c%d8%a8-%da%a9%d8%a8%d8%b1%d8%a7-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%af%d8%b1%d8%a7%d9%85%db%8c%d8%af/' title='از میلاد خجسته زنیب کبرا در کابل گرامیداشت شد'> از میلاد خجسته زنیب کبرا در کابل گرامیداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/10/11/%d8%af%d8%a7%d9%86%d8%b4%da%a9%d8%af%d9%87-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d8%a8%d8%ba%d9%84%d8%a7%d9%86%d8%8c-%d9%86%d8%ae%d8%b3%d8%aa/' title='دانشکده خبرنگاری دانشگاه بغلان، نخستین دور فارغانش را جنشن گرفت'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/12/baghlan-2--64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/12/baghlan-2--64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/12/baghlan-2--110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/10/11/%d8%af%d8%a7%d9%86%d8%b4%da%a9%d8%af%d9%87-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d8%a8%d8%ba%d9%84%d8%a7%d9%86%d8%8c-%d9%86%d8%ae%d8%b3%d8%aa/' title='دانشکده خبرنگاری دانشگاه بغلان، نخستین دور فارغانش را جنشن گرفت'> دانشکده خبرنگاری دانشگاه بغلان، نخستین دور فارغانش را جنشن گرفت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/09/20/%d9%87%d9%85%d8%a7%db%8c%d8%b4%db%8c-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d8%ae%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d9%88-%d9%88%d9%81%d8%a7%d9%82-%d9%85%d9%84/' title='همایشی تحت عنوان اخوات اسلامی و وفاق ملی در کابل برگزار شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/12/hamish3-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/12/hamish3-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/12/hamish3-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/09/20/%d9%87%d9%85%d8%a7%db%8c%d8%b4%db%8c-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d8%ae%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d9%88-%d9%88%d9%81%d8%a7%d9%82-%d9%85%d9%84/' title='همایشی تحت عنوان اخوات اسلامی و وفاق ملی در کابل برگزار شد'> همایشی تحت عنوان اخوات اسلامی و وفاق ملی در کابل برگزار شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/08/26/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%a7%d9%86%d8%b4%d8%ac%d9%88-%d8%af%d8%b1-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی دانشجو در دانشگاه کابل بزرگداشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/11/munib2-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/11/munib2-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/11/munib2-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/08/26/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%a7%d9%86%d8%b4%d8%ac%d9%88-%d8%af%d8%b1-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b2%d8%b1/' title='از روز جهانی دانشجو در دانشگاه کابل بزرگداشت شد'> از روز جهانی دانشجو در دانشگاه کابل بزرگداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/08/24/%d8%a7%d8%b2-%d8%b3%db%8c%d8%b2%d8%af%d9%87%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%e2%80%8f%da%af%d8%b1%d8%af-%d9%88%d9%81%d8%a7%d8%aa-%d8%af%da%a9%d8%aa%d9%88%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%ad/' title='از سیزدهمین سال‏گرد وفات دکتور عبدالحی الهی گرامی داشت شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2016/11/munib4-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2016/11/munib4-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2016/11/munib4-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/08/24/%d8%a7%d8%b2-%d8%b3%db%8c%d8%b2%d8%af%d9%87%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%e2%80%8f%da%af%d8%b1%d8%af-%d9%88%d9%81%d8%a7%d8%aa-%d8%af%da%a9%d8%aa%d9%88%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%ad/' title='از سیزدهمین سال‏گرد وفات دکتور عبدالحی الهی گرامی داشت شد'> از سیزدهمین سال‏گرد وفات دکتور عبدالحی الهی گرامی داشت شد</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/afghanistan/cultural/' title=''>View all</a></div><div class='' id='mn-latest-19'><ul id='mn-latest-19'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/15/%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%da%a9%d8%b4%d9%88%d8%b1-28-%d8%af%d8%b1%d8%b5%d8%af-%d8%a7%d9%81%d8%b2%d8%a7%d9%8a%d8%b4-%d9%8a%d8%a7%d9%81%d8%aa%d9%87-%d8%a7%d8%b3%d8%aa/' title='صادرات کشور ۲۸ درصد افزایش یافته است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/adil3-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/adil3-1-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/adil3-1-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/15/%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%da%a9%d8%b4%d9%88%d8%b1-28-%d8%af%d8%b1%d8%b5%d8%af-%d8%a7%d9%81%d8%b2%d8%a7%d9%8a%d8%b4-%d9%8a%d8%a7%d9%81%d8%aa%d9%87-%d8%a7%d8%b3%d8%aa/' title='صادرات کشور ۲۸ درصد افزایش یافته است'> صادرات کشور ۲۸ درصد افزایش یافته است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/13/%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%b3%d8%b1%da%a9-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%da%86%d8%b4%d8%aa-%d8%b4%d8%b1%db%8c%d9%81-%d9%88%d9%84%d8%a7%db%8c/' title='قرار داد ساخت سرک ولسوالی چشت شریف ولایت هرات امضا شد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/02/kawosh-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/13/%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%b3%d8%b1%da%a9-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%da%86%d8%b4%d8%aa-%d8%b4%d8%b1%db%8c%d9%81-%d9%88%d9%84%d8%a7%db%8c/' title='قرار داد ساخت سرک ولسوالی چشت شریف ولایت هرات امضا شد'> قرار داد ساخت سرک ولسوالی چشت شریف ولایت هرات امضا شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/10/%d8%af%d8%a7%d8%af-%d9%88-%d8%b3%d8%aa%d8%af-%d8%a8%d8%a7%d8%b2%d8%b1%da%af%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d8%b1%d8%ae%d8%a7%d9%86-%d8%a8%d9%86%d8%af%d8%b1-%da%a9%d8%a7%d9%87%d8%b4-%db%8c/' title='داد و ستد بازرگانی در شیرخان بندر کاهش یافته است'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/01/adil-7-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/01/adil-7-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/01/adil-7-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/10/%d8%af%d8%a7%d8%af-%d9%88-%d8%b3%d8%aa%d8%af-%d8%a8%d8%a7%d8%b2%d8%b1%da%af%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d8%b1%d8%ae%d8%a7%d9%86-%d8%a8%d9%86%d8%af%d8%b1-%da%a9%d8%a7%d9%87%d8%b4-%db%8c/' title='داد و ستد بازرگانی در شیرخان بندر کاهش یافته است'> داد و ستد بازرگانی در شیرخان بندر کاهش یافته است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/05/%d8%af%d8%b1-%d8%b4%d9%87%d8%b1-%d8%b4%d8%a8%d8%b1%d8%ba%d8%a7%d9%86-%d8%a8%d8%b1%d9%82-%da%af%d8%a7%d8%b2%d9%8a-%d8%b3%d8%a7%d8%ae%d8%aa%d9%87-%d9%85%d9%8a%e2%80%8e%d8%b4%d9%88%d8%af/' title='در شهر شبرغان برق گازی ساخته می‎شود'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/01/jawzjan-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/01/jawzjan-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/01/jawzjan-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/05/%d8%af%d8%b1-%d8%b4%d9%87%d8%b1-%d8%b4%d8%a8%d8%b1%d8%ba%d8%a7%d9%86-%d8%a8%d8%b1%d9%82-%da%af%d8%a7%d8%b2%d9%8a-%d8%b3%d8%a7%d8%ae%d8%aa%d9%87-%d9%85%d9%8a%e2%80%8e%d8%b4%d9%88%d8%af/' title='در شهر شبرغان برق گازی ساخته می‎شود'> در شهر شبرغان برق گازی ساخته می‎شود</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.nooraf.tv/blog/1395/11/03/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81-%d8%af%d9%87%d8%a7%d8%aa-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa-13-%d9%be%d8%b1%d9%88%da%98%d9%87/' title='وزارت انکشاف دهات قرار داد ساخت ۱۳ پروژه را با شرکت‎های خصوصی امضا کرد'><img width="40" height="40" src="http://www.nooraf.tv/wp-content/uploads/2017/01/Azimi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.nooraf.tv/wp-content/uploads/2017/01/Azimi-64x64.jpg 64w, http://www.nooraf.tv/wp-content/uploads/2017/01/Azimi-110x110.jpg 110w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.nooraf.tv/blog/1395/11/03/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81-%d8%af%d9%87%d8%a7%d8%aa-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa-13-%d9%be%d8%b1%d9%88%da%98%d9%87/' title='وزارت انکشاف دهات قرار داد ساخت ۱۳ پروژه را با شرکت‎های خصوصی امضا کرد'> وزارت انکشاف دهات قرار داد ساخت ۱۳ پروژه را با شرکت‎های خصوصی امضا کرد</a></div></li></ul><a href='http://www.nooraf.tv/blog/category/security/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194 color-none 0"><a href="http://www.nooraf.tv/blog/category/region/">منطقه</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193 color-none 0"><a href="http://www.nooraf.tv/blog/category/middle-east/">خاورمیانه</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 color-none 0"><a href="http://www.nooraf.tv/blog/category/world/">جهان</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 color-none 0"><a href="http://www.nooraf.tv/blog/category/topics/">مقالات</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 color-none 0"><a href="http://www.nooraf.tv/blog/category/sport/">ورزش</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359 color-none 0"><a href="http://www.nooraf.tv/blog/category/akhir-khat/">آخرخط</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 color-none 0"><a href="http://www.nooraf.tv/blog/category/programs/">برنامه ها</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-7179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7179 0"><a href="http://www.nooraf.tv/%d8%a7%d8%b1%d8%b3%d8%a7%d9%84-%d9%85%d8%b7%d9%84%d8%a8/">ارسال مطلب</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        		
						
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		﻿
<article id="post-20710" class="post-20710 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-102 tag-535 content-print">
	<header class="entry-header">
		<h1 class="entry-title">رییس مجلس عوام بریتانیا با سخنرانی دونالد ترامپ در مجلس این کشور مخالفت کرد</h1>
		
		<div class="entry-meta">
		<i class="fa fa-clock-o"></i>
			۱۹, دلو ۱۳۹۵			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail1">
			<img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/02/uk-usa-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />		</div>
		

				
	
	<div class="entry-content">

		<p><strong>پس از فراخوان اینترنتی منع ورود دونالد ترامپ به بریتانیا که صدها هزار بریتانیایی آن را امضا کرده اند، جان برکو رییس مجلس عوام بریتانیا، نیز با سخنرانی رییس جمهور آمریکا در مجلس بریتانیا، به شدت مخالفت کرده است.</strong></p>
<p>جان برکو گفته است که، پیش از دستور منع ورود مسلمانان به آمریکا، مخالف حضور دونالد ترامپ در مجلس بریتانیا بوده است، و امروز پس از عملی شدن این فرمان، بیش از گذشته با سخنرانی دونالد ترامپ در مجلس مخالف است. از این سخنان جان برکو، نمایندگان احزاب مختلف پارلمان بریتانیا نیز حمایت کرده اند. پیش از اعتراض نمایندگان پارلمان بریتانیا، مردم این کشور نیز چندین بار با برگزاری تظاهرات، نسبت به سفر رییس‌جمهور آمریکا به بریتانیا، و دیدار وی با ملکه این کشور، اعتراض کرده بودند.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="c9c4ee1d4a">
                <span class="title-action">اشتراک</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="20710" data-nonce="b26edc27d6"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F&amp;text=%D8%B1%DB%8C%DB%8C%D8%B3%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B9%D9%88%D8%A7%D9%85%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%20%D8%A8%D8%A7%20%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C%20%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF%20%D8%AA%D8%B1%D8%A7%D9%85%D9%BE%20%D8%AF%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%DB%8C%D9%86%20%DA%A9%D8%B4%D9%88%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA%20%DA%A9%D8%B1%D8%AF">توییتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F&amp;t=%D8%B1%DB%8C%DB%8C%D8%B3%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B9%D9%88%D8%A7%D9%85%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%20%D8%A8%D8%A7%20%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C%20%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF%20%D8%AA%D8%B1%D8%A7%D9%85%D9%BE%20%D8%AF%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%DB%8C%D9%86%20%DA%A9%D8%B4%D9%88%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA%20%DA%A9%D8%B1%D8%AF" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F" >گوگل‌ پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F&amp;title=%D8%B1%DB%8C%DB%8C%D8%B3%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B9%D9%88%D8%A7%D9%85%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%20%D8%A8%D8%A7%20%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C%20%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF%20%D8%AA%D8%B1%D8%A7%D9%85%D9%BE%20%D8%AF%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%DB%8C%D9%86%20%DA%A9%D8%B4%D9%88%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA%20%DA%A9%D8%B1%D8%AF&amp;summary=%D9%BE%D8%B3%20%D8%A7%D8%B2%20%D9%81%D8%B1%D8%A7%D8%AE%D9%88%D8%A7%D9%86%20%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA%DB%8C%20%D9%85%D9%86%D8%B9%20%D9%88%D8%B1%D9%88%D8%AF%20%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF%20%D8%AA%D8%B1%D8%A7%D9%85%D9%BE%20%D8%A8%D9%87%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%20%DA%A9%D9%87%20%D8%B5%D8%AF%D9%87%D8%A7%20%D9%87%D8%B2%D8%A7%D8%B1%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%DB%8C%DB%8C%20%D8%A2%D9%86%20%D8%B1%D8%A7%20%D8%A7%D9%85%D8%B6%D8%A7%20%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A7%D9%86%D8%AF%D8%8C%20%D8%AC%D8%A7%D9%86%20%D8%A8%D8%B1%DA%A9%D9%88%20%D8%B1%DB%8C%DB%8C%D8%B3%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B9%D9%88%D8%A7%D9%85%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%D8%8C%20%D9%86%DB%8C%D8%B2%20%D8%A8%D8%A7%20%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C%20%D8%B1%DB%8C%DB%8C%D8%B3%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%D8%8C%20%D8%A8%D9%87%20%D8%B4%D8%AF%D8%AA%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA%20%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA.%20%D8%AC%D8%A7%D9%86%20%D8%A8%D8%B1%DA%A9%D9%88%20%DA%AF%D9%81%D8%AA%D9%87%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%D8%8C%20%D9%BE%DB%8C%D8%B4%20%D8%A7%D8%B2%20%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%20%D9%85%D9%86%D8%B9%20%D9%88%D8%B1%D9%88%D8%AF%20%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86%20%D8%A8%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%8C%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%20%D8%AD%D8%B6%D9%88%D8%B1%20%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF%3Ca%20href%3D%22http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F%22%20title%3D%22%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D9%85%D8%B7%D9%84%D8%A8%22%20%3E...%3C%2Fa%3E">لینکدین</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D8%B1%DB%8C%DB%8C%D8%B3%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B9%D9%88%D8%A7%D9%85%20%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%20%D8%A8%D8%A7%20%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C%20%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF%20%D8%AA%D8%B1%D8%A7%D9%85%D9%BE%20%D8%AF%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%DB%8C%D9%86%20%DA%A9%D8%B4%D9%88%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA%20%DA%A9%D8%B1%D8%AF&amp;body=http%3A%2F%2Fwww.nooraf.tv%2Fblog%2F1395%2F11%2F19%2F%25d8%25b1%25db%258c%25db%258c%25d8%25b3-%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b1%25db%258c%25d8%25aa%25d8%25a7%25d9%2586%25db%258c%25d8%25a7-%25d8%25a8%25d8%25a7-%25d8%25b3%25d8%25ae%25d9%2586%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25af%25d9%2588%25d9%2586%2F">ایمیل این مقاله</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">چاپ این مقاله</a></li>
                                    </ul>
            </div>


                        <div class="tag-action">
                <span class="title-action">برچسب ها</span>
                <span class="tags-links">
                    <a href="http://www.nooraf.tv/blog/tag/%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7/" rel="tag">بریتانیا</a>,<a href="http://www.nooraf.tv/blog/tag/%d8%aa%d8%b1%d8%a7%d9%85%d9%be/" rel="tag">ترامپ</a>                </span>
            </div>
                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-20710 -->
		

	
					<div class="related-post">
					<h3>نوشته‌های مرتبط</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-20679" class="row-fluid post-20679 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-535 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1395/11/18/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d8%b1%d8%ac%d8%a7%d9%85-%d8%b1/" title="لینک ثابت دونالد ترامپ رییس جمهور آمریکا برجام را بدترین توافق می خواند" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/02/iran-usa-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1395/11/18/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d8%b1%d8%ac%d8%a7%d9%85-%d8%b1/" title="لینک ثابت دونالد ترامپ رییس جمهور آمریکا برجام را بدترین توافق می خواند" rel="bookmark">دونالد ترامپ رییس جمهور آمریکا برجام را بدترین توافق می خواند</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20612" class="row-fluid post-20612 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-42 tag-535 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1395/11/16/%d8%af%d8%a7%d8%af%da%af%d8%a7%d9%87-%d9%81%d8%af%d8%b1%d8%a7%d9%84-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%81%d8%b1%d9%85%d8%a7%d9%86-%d8%b6%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%aa%db%8c-%d8%af/" title="لینک ثابت دادگاه فدرال آمریکا فرمان ضد مهاجرتی دونالد ترامپ را ممنوع کرد" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/02/usa-1-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1395/11/16/%d8%af%d8%a7%d8%af%da%af%d8%a7%d9%87-%d9%81%d8%af%d8%b1%d8%a7%d9%84-%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%81%d8%b1%d9%85%d8%a7%d9%86-%d8%b6%d8%af-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%aa%db%8c-%d8%af/" title="لینک ثابت دادگاه فدرال آمریکا فرمان ضد مهاجرتی دونالد ترامپ را ممنوع کرد" rel="bookmark">دادگاه فدرال آمریکا فرمان ضد مهاجرتی دونالد ترامپ را ممنوع کرد</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20611" class="row-fluid post-20611 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-17 tag-535 content-print">
        <div class="entry-thumbnail">
        <a href="http://www.nooraf.tv/blog/1395/11/16/%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d8%aa%d9%86%d8%af-%d8%ae%d8%b7%db%8c%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%b1%d8%a7%d8%a8%d8%b1-%d8%b3/" title="لینک ثابت واکنش تند خطیبان مساجد ایران در برابر سیاست های دونالد ترامپ" rel="bookmark">
            
            <img width="250" height="130" src="http://www.nooraf.tv/wp-content/uploads/2017/02/usa-iran-250x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.nooraf.tv/blog/1395/11/16/%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d8%aa%d9%86%d8%af-%d8%ae%d8%b7%db%8c%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%b1%d8%a7%d8%a8%d8%b1-%d8%b3/" title="لینک ثابت واکنش تند خطیبان مساجد ایران در برابر سیاست های دونالد ترامپ" rel="bookmark">واکنش تند خطیبان مساجد ایران در برابر سیاست های دونالد ترامپ</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
					</div>

    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="wli_popular_posts-3" class="widget wli_popular_posts-class"><h3 class="widget-title">پربازدیدترین خبرها</h3><ul>					<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/11/14/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d8%ac%d8%a7%d8%ba%d9%88%d8%b1%db%8c-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%82%d8%a7/" title="باشندگان ولسوالی جاغوری خواهان ارتقای این ولسوالی به ولایت شدند">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/02/salangi.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/11/14/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d8%ac%d8%a7%d8%ba%d9%88%d8%b1%db%8c-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%82%d8%a7/" title="باشندگان ولسوالی جاغوری خواهان ارتقای این ولسوالی به ولایت شدند">
								باشندگان ولسوالی جاغوری خواهان ارتقای این ولسوالی به ولایت شدند							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/11/15/%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d8%b3%d8%a7%d9%84%d9%86%da%af-%d8%aa%d8%a7-%d8%af%d9%88-%d8%b1%d9%88%d8%b2-%d8%af%db%8c%da%af%d8%b1-%d8%a8%d9%87-%d8%af%d9%84%db%8c%d9%84-%d8%a8%d8%b1%d9%81%d8%a8/" title="شاهراه سالنگ تا دو روز دیگر به دلیل برفباری مسدود است">
										<img width="220" height="121" src="http://www.nooraf.tv/wp-content/uploads/2017/02/salang2.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/11/15/%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d8%b3%d8%a7%d9%84%d9%86%da%af-%d8%aa%d8%a7-%d8%af%d9%88-%d8%b1%d9%88%d8%b2-%d8%af%db%8c%da%af%d8%b1-%d8%a8%d9%87-%d8%af%d9%84%db%8c%d9%84-%d8%a8%d8%b1%d9%81%d8%a8/" title="شاهراه سالنگ تا دو روز دیگر به دلیل برفباری مسدود است">
								شاهراه سالنگ تا دو روز دیگر به دلیل برفباری مسدود است							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/11/17/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%b1%d8%b3%db%8c%d8%af%da%af%db%8c-%d9%81%d9%88%d8%b1%db%8c-%d8%a8%d9%87-%d8%a2%d8%b3%db%8c%d8%a8-%d8%af/" title="رییس جمهوری دستور رسیدگی فوری به آسیب دیدگان برفباری های اخیر را داد">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2016/02/ashraf-ghani.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/11/17/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%b1%d8%b3%db%8c%d8%af%da%af%db%8c-%d9%81%d9%88%d8%b1%db%8c-%d8%a8%d9%87-%d8%a2%d8%b3%db%8c%d8%a8-%d8%af/" title="رییس جمهوری دستور رسیدگی فوری به آسیب دیدگان برفباری های اخیر را داد">
								رییس جمهوری دستور رسیدگی فوری به آسیب دیدگان برفباری های اخیر را داد							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/11/17/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d8%ae%db%8c%d9%85%d9%87-%d9%86%d8%b4%db%8c%d9%86%d8%a7%d9%86-%da%a9%d8%a7%d8%a8%d9%84-%d8%a7%d8%b2-%d8%ad%da%a9%d9%88%d9%85%d8%aa/" title="انتقاد خیمه نشینان کابل از حکومت">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/02/azimi-2.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/11/17/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d8%ae%db%8c%d9%85%d9%87-%d9%86%d8%b4%db%8c%d9%86%d8%a7%d9%86-%da%a9%d8%a7%d8%a8%d9%84-%d8%a7%d8%b2-%d8%ad%da%a9%d9%88%d9%85%d8%aa/" title="انتقاد خیمه نشینان کابل از حکومت">
								انتقاد خیمه نشینان کابل از حکومت							</a>
                        </h3>
						        									</li>
		 							<li>
														<div class="post_thumb post_thumb_right">
			                        <a href="http://www.nooraf.tv/blog/1395/11/16/%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d9%85%d9%88%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%da%a9%d8%b4%d9%88%d8%b1-%d8%a8%d8%a7-%d8%b3%d9%81%db%8c%d8%b1-%d8%b1%d9%88%d8%b3%db%8c/" title="دیدار وزیر امور خارجه کشور با سفیر روسیه مقیم کابل">
										<img width="220" height="128" src="http://www.nooraf.tv/wp-content/uploads/2017/02/salahudin.jpg" class="attachment-220x130 size-220x130 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="http://www.nooraf.tv/blog/1395/11/16/%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d9%85%d9%88%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%da%a9%d8%b4%d9%88%d8%b1-%d8%a8%d8%a7-%d8%b3%d9%81%db%8c%d8%b1-%d8%b1%d9%88%d8%b3%db%8c/" title="دیدار وزیر امور خارجه کشور با سفیر روسیه مقیم کابل">
								دیدار وزیر امور خارجه کشور با سفیر روسیه مقیم کابل							</a>
                        </h3>
						        									</li>
		 		</ul></aside>    </div>
﻿            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="clearfix footer-menu">
				<ul>
							<li><a href="/privacy">حریم خصوصی</a></li>
							<li><a href="/contact-us">تماس با ما</a></li>
							<li><a href="/about-us">درباره ما</a></li>
				</ul>
				</div>
				<div class="copyright">
					<p>
					Copyright © 2015 NOOR TV
					</p>
                </div>
                <!--<div class="logo">
                    <a class="small-logo" href="http://www.nooraf.tv/" title="شبکه تلویزیون نور" rel="home">شبکه تلویزیون نور</a>
                </div> -->
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<link rel='stylesheet' id='popularposts-style-css'  href='http://www.nooraf.tv/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"20710","ajaxurl":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_obj = {"ajax_url":"http:\/\/www.nooraf.tv\/wp-admin\/admin-ajax.php","nonce":"74f16595bb","confirm":"Are you sure to delete item?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-content/plugins/custom-css-js-php//assets/js/frontend.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nooraf.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.nooraf.tv @ ۱۳۹۵-۱۱-۲۰ ۰۷:۰۵:۳۱ by W3 Total Cache -->